WSUS.DE
Sonstiges >> Allgemeines >> Für alle die noch den SUS benutzen !!
http://www.wsus.de/cgi-bin/yabb/YaBB.pl?num=1134556764

Beitrag begonnen von Mickl am 14.12.05 um 11:39:24

Titel: Für alle die noch den SUS benutzen !!
Beitrag von Mickl am 14.12.05 um 11:39:24
  (Du musst Dich Einloggen oder Registrieren

Titel: Re: Für alle die noch den SUS benutzen !!
Beitrag von treschi am 14.12.05 um 13:04:35
Also das maschinelle Übersetzungssystem von MS hat mir heute mal wieder den Tag erheitert: Zuvor genehmigte SUS 1.0 SP1 Servers mit Windows Update synchronisieren, nachdem 12. Dezember 2005 verursachen kann, Updates damit genehmigen sein ;D

WSUS.DE » Powered by YaBB 2.6.11!
YaBB Forum Software © 2000-2016. Alle Rechte vorbehalten.