WSUS.DE
Windows Server Update Services >> Installation und Konfiguration >> Clients registrieren sich nicht am WSUS
http://www.wsus.de/cgi-bin/yabb/YaBB.pl?num=1193392900

Beitrag begonnen von JBR am 26.10.07 um 12:01:39

Titel: Clients registrieren sich nicht am WSUS
Beitrag von JBR am 26.10.07 um 12:01:39
Hallo,

ich habe mehr als 100 Clients in meinem Netzwerk und alle sind
am WSUS angemeldet - Nur 2 wollen dies nicht!!

Meine Clients laufen alle durch das gleiche LoginScript und
bekommen per Grouppolicy die Update Policy aufs Auge gedrückt.

Das Troubleshoot vom WSUS 3 habe ich abgearbeitet und keinen
Fehler gefunden - auch der Download von

\\WSUSSERVER:8530\selfupdate\wuident.cab

funktioniert. Diese Portnummer ist auch auf den betreffenden Clients
zu finden. Auch "WUAUCLT /resetauthorization /detectnow /reportnow
bringt keinen Erfolg  :-[


Habt Ihr eine Idee??

CU
JBR

PS: Auf meinen Clients ist immer noch XP SP1 - nur die Beiden
neuen haben SP2 - sollte dies der Grund sein ???
ACHSO: Meine Clients sind alle "geclont"!!

Titel: Re: Clients registrieren sich nicht am WSUS
Beitrag von Sunny am 28.10.07 um 13:58:33
Probier mal dieses Script auf den beiden fehlenden Clients aus:   (Du musst Dich Einloggen oder Registrieren

Titel: Re: Clients registrieren sich nicht am WSUS
Beitrag von JBR am 29.10.07 um 13:42:48
:o

Jeeep - das wars!!!

Danke
JBR

Titel: Re: Clients registrieren sich nicht am WSUS
Beitrag von Sunny am 29.10.07 um 14:20:52
Ich weiß.  ;)

WSUS.DE » Powered by YaBB 2.6.11!
YaBB Forum Software © 2000-2016. Alle Rechte vorbehalten.