Normales Thema Gruppenmitgliedschaft (Gelesen: 1315 mal)
Th.Raback
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 39
Standort: 58455 Witten
Mitglied seit: 21.06.07
Geschlecht: männlich
Gruppenmitgliedschaft
04.07.07 um 09:53:14
Beitrag drucken  
Moin  Zwinkernd
Hab da ein merkwürdiges Phänomen, evtl. hat sich da auch schonmal jemand mit rumschlagen müssen.
Haben im Moment 3 WSUS3-Server laufen, die bis auf die Synchronisierung gleich konfiguriert sind. Bei einem dieser Server kann ich den "nicht zugewiesenen Computern" keine Gruppe zuordnen.
Der Aktionspunkt steht nicht mehr zur Verfügung, nach der Erstkonfiguration war er da. Das weiß ich genau Smiley Unter allen anderen Gruppen ist er vorhanden. Bei den anderen Servern klappt das einwandfrei.
Bin gespannt ob jemand einen Tip für mich hat ?

  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13104
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Gruppenmitgliedschaft
Antwort #1 - 04.07.07 um 09:57:13
Beitrag drucken  
Ist der betroffende Server ein Up- oder ein Downstreamserver? Wie ist die GPO im Hinblick auf die Zuweisung in Gruppen für den betroffenen Server konfiguriert?
  
Zum Seitenanfang
 
Th.Raback
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 39
Standort: 58455 Witten
Mitglied seit: 21.06.07
Geschlecht: männlich
Re: Gruppenmitgliedschaft
Antwort #2 - 04.07.07 um 10:28:29
Beitrag drucken  
Der Server ist ein Upstreamserver und ist für ein Teil unseres Netzes ohne AD zuständig also auch keine GPO.
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13104
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Gruppenmitgliedschaft
Antwort #3 - 04.07.07 um 10:40:58
Beitrag drucken  
Und wie sieht die GPO der Clients aus? Und was ist in den Optionen > Computer eingestellt?
  
Zum Seitenanfang
 
Th.Raback
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 39
Standort: 58455 Witten
Mitglied seit: 21.06.07
Geschlecht: männlich
Re: Gruppenmitgliedschaft
Antwort #4 - 04.07.07 um 12:53:23
Beitrag drucken  
Optionen > Computer = Update Service Konsole verwenden

Aber ich glaube, das Problem hat sich von alleine gelöst. Hab den betreffenden Server nochmal neu in die Konsole eingebunden. Jetzt kann er alles...  Zwinkernd

Hoffe, das wars schon
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13104
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Gruppenmitgliedschaft
Antwort #5 - 04.07.07 um 12:55:49
Beitrag drucken  
Super, Danke für die Rückmeldung. Zwinkernd
  
Zum Seitenanfang
 
Th.Raback
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 39
Standort: 58455 Witten
Mitglied seit: 21.06.07
Geschlecht: männlich
Re: Gruppenmitgliedschaft
Antwort #6 - 04.07.07 um 14:02:30
Beitrag drucken  
Klar..ist doch selbstverständlich. Hab ja auch schon von vielen Infos aus dem Forum profitieren können. Da kann vielleicht der ein oder andere auch etwas mit den Erkentnissen anfangen  Zwinkernd
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden