Normales Thema Problem mit Proxy Authentifizierung (Gelesen: 863 mal)
robotto7831a
WSUS Junior Member
*
Offline



Beiträge: 19
Mitglied seit: 16.08.06
Problem mit Proxy Authentifizierung
21.08.07 um 13:08:42
Beitrag drucken  
Hallo zusammen,

ich habe heuete WSUS 3.0 auf W2K3 mit SP2 installiert. Danach wollte ich die Erstsynchronisation starten. Ich habe dafür Proxy und User angegeben aber er bekommt immer den Fehler "407 Proxy Authentication required". Wir haben so viel ich weiss den Squid im Einsatz.

Frank
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Problem mit Proxy Authentifizierung
Antwort #1 - 21.08.07 um 13:36:07
Beitrag drucken  
Squid haben wir auch, läuft problemlos. Gib UserID + PW nochmal ein.
  

(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
Zum Seitenanfang
robotto7831a
WSUS Junior Member
*
Offline



Beiträge: 19
Mitglied seit: 16.08.06
Re: Problem mit Proxy Authentifizierung
Antwort #2 - 21.08.07 um 14:40:51
Beitrag drucken  
Habe ich schon gemacht. Ohne Erfolg. Was gibst Du bei Domain ein? Unsere Squid Anmeldung ist unabhängig vom AD.

Frank
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Problem mit Proxy Authentifizierung
Antwort #3 - 21.08.07 um 16:56:04
Beitrag drucken  
Nix geb ich da ein. Hast Du das Häkchen darunter aktiviert? Proxy richtig eingetragen? Port-No. korrekt?
  

(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
Zum Seitenanfang
robotto7831a
WSUS Junior Member
*
Offline



Beiträge: 19
Mitglied seit: 16.08.06
Re: Problem mit Proxy Authentifizierung
Antwort #4 - 21.08.07 um 17:37:15
Beitrag drucken  
Ähm es geht jetzt. Ich hab den Server mal neu gestartet und alles noch mal überprüft. Proxy und Port stimmt. Dann habe ich das Kennwort noch mal eingegben und es geht jetzt. Das Kennwort war richtig (haben wir mehrmals eingegeben). Wir haben es vorher noch mit einem anderen Proxy Account probiert. Aber jetzt geht es auf einmal.

Danke.

Frank
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Problem mit Proxy Authentifizierung
Antwort #5 - 21.08.07 um 23:54:52
Beitrag drucken  
Bitte, gern geschehen. Das mit dem mehrmaligen probieren steht auch so in den Release Notes. Hauptsache es klappt jetzt. Zwinkernd
  

(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
Zum Seitenanfang
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden