Normales Thema WSUS probleme beim instalieren auf Windows Server2003 (Gelesen: 867 mal)
joni
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 1
Mitglied seit: 13.01.08
WSUS probleme beim instalieren auf Windows Server2003
14.01.08 um 22:56:57
Beitrag drucken  
Hallo Leute.


Ich wollte auf einem Server20003 mit Service Pack 2 WSUS installieren aber beim installieren gibt mir ein Fehlermeldung.


Fehlermeldung:
1 Bei der Komunikation mit dem Server ist ein Fehler aufgetreten,daher muss dieser Assisten geschloßen werden.Sie könne den Assisten über WSUS 3.0 konifg Konsole neu starten.

Dan kommt diese Warnung

2 Der Anwendung hat eine Ausnahmefehler generiert, der nicht verarbeitet werden könnte.
Prozess ID=0x9b8 (2488), Thread ID =0x30c (780)
ok=Beenden
Abbrechen = Debugen

Und das sind die Ereignissen aus dem systemverwaltung console

Ereignis:
1 Ereignis Kennung 13051
Kein Clientcomputer hat jemals eine verbindung mit dem Server hergestellt.

2 Ereignis Kennung 12012
Der API-Remoting -Webdienst funktioniert nicht.

3 Ereignis Kennung 12032
Der Serverssynchronisierungs-Webdienst funktioniert nicht

4 Ereignis Kennung 12022
Der Clientwebdienst funktioniert nicht

5 Ereignis Kennung 12042
Der SimpleAuth-Webdienst funktioniert nicht

6 Ereignis Kennung 12052
Der DSS-Authentifizierungswebdienst funktioniert nicht

7 Warnung Kennung 7032
Die WSUS Verwaltungskonsole konnte über die Remote-API keine verbiendung mit dem WSUS Server herstellen.
Stellen Sie sich sicher das die US-Dienst, IIS und SQL auf dem Server ausgeführt werden.
Starten sie die Dienste erneut wenn das Problem weiterhin besteht.
System.Net.Webxception-Fehler bei der Anforderung mit HTTP-Status 403:Forbidden

Kann mir jemand sagen, warum nach  installieren der WSUS kein Konfigurationsassistent startet.

Vielen dank im Voraus
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13104
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: WSUS probleme beim instalieren auf Windows Server2003
Antwort #1 - 15.01.08 um 09:22:26
Beitrag drucken  
Alle die von dir gen. Dienste sind wohl nicht gestart. Steht noch etwas genaueres in der jeweiligen Fehlermeldung? Zugriff verweigert?
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden