Seitenindex umschalten Seiten: 1 2 [3] 4  Thema versendenDrucken
Sehr heißes Thema (mehr als 25 Antworten) Svchost 100% (Gelesen: 8392 mal)
Blogster
WSUS Profi
****
Offline


I Love WSUS!

Beiträge: 391
Mitglied seit: 12.03.08
Geschlecht: männlich
Re: Svchost 100%
Antwort #30 - 28.05.08 um 16:16:08
Beitrag drucken  
Hoi,
derPatch ist auf allen Clients installiert.
Ergo auch auf dem betroffenen.

Mir scheint, dass der aber nur so durchdreht wenn ich updates genehmige muss das aber noch mal beobachten.
  
Zum Seitenanfang
 
HengChri
WSUS Junior Member
*
Offline


I Love WSUS

Beiträge: 44
Standort: Burghausen
Mitglied seit: 30.11.06
Geschlecht: männlich
Re: Svchost 100%
Antwort #31 - 29.05.08 um 10:25:03
Beitrag drucken  
das komische ist jetzt wieder gestern habe ich nen komplett neu aufgesetzen XP SP3 rechner gehabt mit installiertem Office 2003.

nachdem ich ein paar office updates eingespielt habe verlängert sich die systemauslast gewaltig zu den gestrigem scan. mir kommts jetzt so vor als würde da ein office update mir rein ziehen.

  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Svchost 100%
Antwort #32 - 29.05.08 um 11:06:32
Beitrag drucken  
HengChri schrieb on 29.05.08 um 10:25:03:
das komische ist jetzt wieder gestern habe ich nen komplett neu aufgesetzen XP SP3 rechner gehabt mit installiertem Office 2003.


Deutsches OS mit deutschem Office? Oder ist eine MUI-Installation dabei?
  
Zum Seitenanfang
 
HengChri
WSUS Junior Member
*
Offline


I Love WSUS

Beiträge: 44
Standort: Burghausen
Mitglied seit: 30.11.06
Geschlecht: männlich
Re: Svchost 100%
Antwort #33 - 29.05.08 um 12:14:55
Beitrag drucken  
Sunny schrieb on 29.05.08 um 11:06:32:
Deutsches OS mit deutschem Office? Oder ist eine MUI-Installation dabei?


wie kommst du darauf??
deutsche OEM XP inc SP3
+ Englisches Office 2003 mit MUI
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Svchost 100%
Antwort #34 - 29.05.08 um 12:28:35
Beitrag drucken  
Dann probiers mal mit einem rein deutschen Office.
  
Zum Seitenanfang
 
HengChri
WSUS Junior Member
*
Offline


I Love WSUS

Beiträge: 44
Standort: Burghausen
Mitglied seit: 30.11.06
Geschlecht: männlich
Re: Svchost 100%
Antwort #35 - 29.05.08 um 13:06:16
Beitrag drucken  
Sunny schrieb on 29.05.08 um 12:28:35:
Dann probiers mal mit einem rein deutschen Office.


ja du hast vorstellungen.  Augenrollen
wo soll ich denn so was herbekommen.

hast du diese beobachtung schon gemacht oder wie kommst du so schnell darauf??
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Svchost 100%
Antwort #36 - 29.05.08 um 13:28:41
Beitrag drucken  
HengChri schrieb on 29.05.08 um 13:06:16:
Sunny schrieb on 29.05.08 um 12:28:35:
Dann probiers mal mit einem rein deutschen Office.


ja du hast vorstellungen.  Augenrollen
wo soll ich denn so was herbekommen.


Ist das mein Problem? Durchgedreht

HengChri schrieb on 29.05.08 um 13:06:16:
hast du diese beobachtung schon gemacht oder wie kommst du so schnell darauf??


Entschuldige, da hab ich mich vertan.  Griesgrämig
(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).

Welche Sprachen hast Du freigegeben?
  
Zum Seitenanfang
 
HengChri
WSUS Junior Member
*
Offline


I Love WSUS

Beiträge: 44
Standort: Burghausen
Mitglied seit: 30.11.06
Geschlecht: männlich
Re: Svchost 100%
Antwort #37 - 29.05.08 um 13:33:12
Beitrag drucken  
im wsus deutsch und englisch

office ist mit deutscher sprachpacket installiert was sonst
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Svchost 100%
Antwort #38 - 29.05.08 um 13:43:17
Beitrag drucken  
Dann probiers doch mal ganz anders: Office englisch installieren, Updates installieren lassen, Reboot, MUI installieren.
  
Zum Seitenanfang
 
HengChri
WSUS Junior Member
*
Offline


I Love WSUS

Beiträge: 44
Standort: Burghausen
Mitglied seit: 30.11.06
Geschlecht: männlich
Re: Svchost 100%
Antwort #39 - 30.05.08 um 14:55:24
Beitrag drucken  
so test beendet!

das gleiche problematik.

xp in rohinstallation dauer der updatesuche gerade mal ein paar sekunden

danach installation englische office 2003

updatesuche wieder elendig lang. es kann nebenbei aber noch gearbeitet werden.
ist aber trotzdem nicht optimal diese auslastung wenn office installiert ist.


  
(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen). Unbenannt_004.JPG (Anhang gelöscht)
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Svchost 100%
Antwort #40 - 01.06.08 um 23:45:29
Beitrag drucken  
Einen hätte ich evtl. noch: Wo liegt der MSO-Cache? Lokal oder gelöscht?
  
Zum Seitenanfang
 
HengChri
WSUS Junior Member
*
Offline


I Love WSUS

Beiträge: 44
Standort: Burghausen
Mitglied seit: 30.11.06
Geschlecht: männlich
Re: Svchost 100%
Antwort #41 - 02.06.08 um 08:35:48
Beitrag drucken  
also lokal liegt nix.

die office installation war aber von netzwerk kann also nicht ausschließen das der nicht da wo liegt. in der registry finde ich jedenfalls keinen eintrag wo auf ein laufwerk hinweisen sollte
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Svchost 100%
Antwort #42 - 02.06.08 um 08:44:55
Beitrag drucken  
Mir fällt nichts mehr ein, außer den MSO-Cache mal Lokal abzulegen.
  
Zum Seitenanfang
 
HengChri
WSUS Junior Member
*
Offline


I Love WSUS

Beiträge: 44
Standort: Burghausen
Mitglied seit: 30.11.06
Geschlecht: männlich
Re: Svchost 100%
Antwort #43 - 04.06.08 um 07:56:46
Beitrag drucken  
nö brachte auch nix. cache ordner liegt jetzt local

hab mir jetzt extra ne office in deutsch besorgt ob es wie erwähnt an der installationssprache liegt aber leider nicht.

da muß M$ wohl noch nachbessern
  
Zum Seitenanfang
 
Rhuen
WSUS Full Member
**
Offline


WSUS Azubi

Beiträge: 54
Standort: Frankfurt
Mitglied seit: 19.09.07
Re: Svchost 100%
Antwort #44 - 05.02.09 um 14:59:34
Beitrag drucken  
Tja das ganze wirbel ich mal wieder hoch, bei mir is immernoch das gleiche.

Habe den Dist. ordner geleert.
Habe nen svchost fix installiert
Habe Office update am wsus abgeschaltet.

Immer wieder 100%, man konnte bis dato damit leben, wir haben hier alte kisten die sind fast 30-40minuten auf 100%...aber jetz wird VOIP eingesetzt, und die maske wo die agents die leute sehn kommt meist erst 5sekunden nachdem der teilnehmer schon dran ist, sobald der svchost sic hberuhigt hat, geht es wieder, nur momentan wird es immer schlimmer.

Gibts inzwischen was neues?!
Gibt es ne möglichkeit zu sagen er soll auch nur jede woche bei clients checken ob updates enötigt werden?! bisher habe ich nur eingestellt das die update jede woche installiert werden sollen, tritt aber weiterhin auf.
  
Zum Seitenanfang
 
Seitenindex umschalten Seiten: 1 2 [3] 4 
Thema versendenDrucken
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden