Seitenindex umschalten Seiten: [1] 2 3  Thema versendenDrucken
Sehr heißes Thema (mehr als 25 Antworten) Fehler 0=x8024400e (Gelesen: 11387 mal)
instler03
WSUS Neuling
Offline



Beiträge: 8
Standort: Hamburg
Mitglied seit: 11.12.07
Geschlecht: männlich
Fehler 0=x8024400e
08.05.08 um 11:07:20
Beitrag drucken  
Kann mir jemand helfen oder einen Tipp geben wie ich diesen Fehler beheben kann??

Hier mein ein auszug aus dem Logfile :
2008-05-08      10:28:07:047       792      950      PT      Initializing simple targeting cookie, clientId = 5e606a87-9b2e-4edf-a80b-46894810115a, target group = , DNS name = sambus-adm.sambus.local
2008-05-08      10:28:07:047       792      950      PT        Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2008-05-08      10:28:56:614       792      950      PT      WARNING: GetAuthorizationCookie failure, error = 0x8024400E, soap client error = 7, soap error code = 400, HTTP status code = 200
2008-05-08      10:28:56:614       792      950      PT      WARNING: SOAP Fault: 0x000190
2008-05-08      10:28:56:614       792      950      PT      WARNING:     faultstring:System.Web.Services.Protocols.SoapException: Fault occurred
  bei Microsoft.UpdateServices.Internal.SimpleAuth..ctor()
2008-05-08      10:28:56:614       792      950      PT      WARNING:     ErrorCode:InternalServerError(5)
2008-05-08      10:28:56:614       792      950      PT      WARNING:     Message:(null)
2008-05-08      10:28:56:614       792      950      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2008-05-08      10:28:56:614       792      950      PT      WARNING:     ID:aac2d5ee-4d57-410c-a39f-807891603067
2008-05-08      10:28:56:614       792      950      PT      WARNING: Failed to initialize Simple Targeting Cookie: 0x8024400e
2008-05-08      10:28:56:614       792      950      PT      WARNING: PopulateAuthCookies failed: 0x8024400e
2008-05-08      10:28:56:614       792      950      PT      WARNING: RefreshCookie failed: 0x8024400e
2008-05-08      10:28:56:614       792      950      PT      WARNING: RefreshPTState failed: 0x8024400e
2008-05-08      10:28:56:614       792      950      PT      WARNING: PTError: 0x8024400e
2008-05-08      10:28:56:614       792      950      Report      WARNING: Reporter failed to upload events with hr = 8024400e.
2008-05-08      10:28:56:714       792      950      PT      WARNING: Cached cookie has expired or new PID is available
2008-05-08      10:28:56:714       792      950      PT      Initializing simple targeting cookie, clientId = 5e606a87-9b2e-4edf-a80b-46894810115a, target group = , DNS name = sambus-adm.sambus.local
2008-05-08      10:28:56:714       792      950      PT        Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2008-05-08      10:28:56:734       792      950      PT      WARNING: GetAuthorizationCookie failure, error = 0x8024400E, soap client error = 7, soap error code = 400, HTTP status code = 200
2008-05-08      10:28:56:734       792      950      PT      WARNING: SOAP Fault: 0x000190
2008-05-08      10:28:56:734       792      950      PT      WARNING:     faultstring:System.Web.Services.Protocols.SoapException: Fault occurred
  bei Microsoft.UpdateServices.Internal.SimpleAuth..ctor()
2008-05-08      10:28:56:734       792      950      PT      WARNING:     ErrorCode:InternalServerError(5)
2008-05-08      10:28:56:734       792      950      PT      WARNING:     Message:(null)
2008-05-08      10:28:56:734       792      950      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2008-05-08      10:28:56:734       792      950      PT      WARNING:     ID:3b108eaa-2059-4f70-ad1a-8051073e7ff4
2008-05-08      10:28:56:734       792      950      PT      WARNING: Failed to initialize Simple Targeting Cookie: 0x8024400e
2008-05-08      10:28:56:734       792      950      PT      WARNING: PopulateAuthCookies failed: 0x8024400e
2008-05-08      10:28:56:734       792      950      PT      WARNING: RefreshCookie failed: 0x8024400e
2008-05-08      10:28:56:734       792      950      PT      WARNING: RefreshPTState failed: 0x8024400e
2008-05-08      10:28:56:734       792      950      PT      WARNING: PTError: 0x8024400e
2008-05-08      10:28:56:734       792      950      Report      WARNING: Reporter failed to upload events with hr = 8024400e.
2008-05-08      10:28:56:815       792      950      PT      WARNING: Cached cookie has expired or new PID is available
2008-05-08      10:28:56:825       792      950      PT      Initializing simple targeting cookie, clientId = 5e606a87-9b2e-4edf-a80b-46894810115a, target group = , DNS name = sambus-adm.sambus.local
2008-05-08      10:28:56:825       792      950      PT        Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2008-05-08      10:28:56:835       792      950      PT      WARNING: GetAuthorizationCookie failure, error = 0x8024400E, soap client error = 7, soap error code = 400, HTTP status code = 200
2008-05-08      10:28:56:835       792      950      PT      WARNING: SOAP Fault: 0x000190
2008-05-08      10:28:56:835       792      950      PT      WARNING:     faultstring:System.Web.Services.Protocols.SoapException: Fault occurred
  bei Microsoft.UpdateServices.Internal.SimpleAuth..ctor()
2008-05-08      10:28:56:835       792      950      PT      WARNING:     ErrorCode:InternalServerError(5)
2008-05-08      10:28:56:835       792      950      PT      WARNING:     Message:(null)
2008-05-08      10:28:56:835       792      950      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2008-05-08      10:28:56:835       792      950      PT      WARNING:     ID:46ea4b69-e81e-45a0-8879-69d156c43dc3
2008-05-08      10:28:56:835       792      950      PT      WARNING: Failed to initialize Simple Targeting Cookie: 0x8024400e
2008-05-08      10:28:56:835       792      950      PT      WARNING: PopulateAuthCookies failed: 0x8024400e
2008-05-08      10:28:56:835       792      950      PT      WARNING: RefreshCookie failed: 0x8024400e
2008-05-08      10:28:56:835       792      950      PT      WARNING: RefreshPTState failed: 0x8024400e
2008-05-08      10:28:56:835       792      950      PT      WARNING: PTError: 0x8024400e
2008-05-08      10:28:56:835       792      950      Report      WARNING: Reporter failed to upload events with hr = 8024400e.
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #1 - 08.05.08 um 14:06:02
Beitrag drucken  
(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
Läuft denn der WSUS korrekt?
  
Zum Seitenanfang
 
instler03
WSUS Neuling
Offline



Beiträge: 8
Standort: Hamburg
Mitglied seit: 11.12.07
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #2 - 08.05.08 um 14:12:11
Beitrag drucken  
Danke für die schnelle Antwort!!!!!

Er setzt leider immer nur sporadisch diesen Fehler. Gestern konnten sich alle XP SP3 installieren und Vista meldet sich auch ganz normal
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #3 - 08.05.08 um 14:17:15
Beitrag drucken  
Fragen beantworten ist wohl nicht so Deine Stärke.  Ärgerlich
  
Zum Seitenanfang
 
instler03
WSUS Neuling
Offline



Beiträge: 8
Standort: Hamburg
Mitglied seit: 11.12.07
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #4 - 09.05.08 um 10:45:53
Beitrag drucken  
Hey ruhig bleiben haben hier ein kleines Server Chaos, Die Antwort war in Ordnung habe Sie auch schon ausprobiert, und scheint auch als ob er wieder läuft nur jetzt senden 3 PC keinen Status mehr zurück.

Soory für die verspätete Antwort
  
Zum Seitenanfang
 
schumi
WSUS Junior Member
*
Offline



Beiträge: 38
Mitglied seit: 15.06.06
Re: Fehler 0=x8024400e
Antwort #5 - 12.06.08 um 14:35:45
Beitrag drucken  
Hallo,
haben seit heute ebenfalls Probleme mit dem obigen Fehler auf WSUS 3 + SP1. Die Updates werden auf den Clients nicht mehr geladen. Die datei datastore.edb wird nur kurz aktualisiert. Danach kommt der beschriebene Fehler. unentschlossen

Gibt es schon eine Lösung

2008-06-12      13:31:35:168      1236      83c      AU      ## START ##  AU: Search for updates
2008-06-12      13:31:35:168      1236      83c      AU      #########
2008-06-12      13:31:35:168      1236      83c      AU      <<## SUBMITTED ## AU: Search for updates [CallId = {BB002673-61C0-4148-8498-EDB82FF9052B}]
2008-06-12      13:31:35:168      1236      ac4      Agent      *************
2008-06-12      13:31:35:168      1236      ac4      Agent      ** START **  Agent: Finding updates [CallerId = AutomaticUpdates]
2008-06-12      13:31:35:168      1236      ac4      Agent      *********
2008-06-12      13:31:35:168      1236      ac4      Agent        * Online = No; Ignore download priority = No
2008-06-12      13:31:35:168      1236      ac4      Agent        * Criteria = "IsHidden=0 and IsInstalled=0 and DeploymentAction='Installation' and IsAssigned=1 or IsHidden=0 and IsPresent=1 and DeploymentAction='Uninstallation' and IsAssigned=1 or IsHidden=0 and IsInstalled=1 and DeploymentAction='Installation' and IsAssigned=1 and RebootRequired=1 or IsHidden=0 and IsInstalled=0 and DeploymentAction='Uninstallation' and IsAssigned=1 and RebootRequired=1"
2008-06-12      13:31:35:168      1236      ac4      Agent        * ServiceID = {3DA21691-E39D-4DA6-8A4B-B43877BCB1B7}
2008-06-12      13:31:35:496      1236      ac4      Agent        * Found 0 updates and 0 categories in search; evaluated appl. rules of 0 out of 0 deployed entities
2008-06-12      13:31:35:496      1236      ac4      Agent      *********
2008-06-12      13:31:35:496      1236      ac4      Agent      **  END  **  Agent: Finding updates [CallerId = AutomaticUpdates]
2008-06-12      13:31:35:496      1236      ac4      Agent      *************
2008-06-12      13:31:35:496      1236      aac      AU      >>##  RESUMED  ## AU: Search for updates [CallId = {BB002673-61C0-4148-8498-EDB82FF9052B}]
2008-06-12      13:31:35:496      1236      aac      AU        # 0 updates detected
2008-06-12      13:31:35:496      1236      aac      AU      #########
2008-06-12      13:31:35:496      1236      aac      AU      ##  END  ##  AU: Search for updates [CallId = {BB002673-61C0-4148-8498-EDB82FF9052B}]
2008-06-12      13:31:35:496      1236      aac      AU      #############
2008-06-12      13:31:35:496      1236      aac      AU      Setting AU scheduled install time to 2008-06-17 16:00:00
2008-06-12      13:31:40:178      1236      ac4      Report      REPORT EVENT: {0FF5C060-DCAC-426B-8421-561D9AF8D6BC}      2008-06-12 13:31:35:168+0200      1      202      102      {00000000-0000-0000-0000-000000000000}      0      0      AutomaticUpdates      Success      Content Install      Reboot completed.
2008-06-12      13:31:54:535      1236      630      AU      Triggering AU detection through DetectNow API
2008-06-12      13:31:54:535      1236      630      AU      Triggering Online detection (non-interactive)
2008-06-12      13:31:54:535      1236      83c      AU      #############
2008-06-12      13:31:54:535      1236      83c      AU      ## START ##  AU: Search for updates
2008-06-12      13:31:54:535      1236      83c      AU      #########
2008-06-12      13:31:54:535      1236      83c      AU      <<## SUBMITTED ## AU: Search for updates [CallId = {2BFB881D-65BE-45EB-BA7C-D0FBE15779DA}]
2008-06-12      13:31:54:535      1236      ac4      Agent      *************
2008-06-12      13:31:54:535      1236      ac4      Agent      ** START **  Agent: Finding updates [CallerId = AutomaticUpdates]
2008-06-12      13:31:54:535      1236      ac4      Agent      *********
2008-06-12      13:31:54:535      1236      ac4      Agent        * Online = Yes; Ignore download priority = No
2008-06-12      13:31:54:535      1236      ac4      Agent        * Criteria = "IsHidden=0 and IsInstalled=0 and DeploymentAction='Installation' and IsAssigned=1 or IsHidden=0 and IsPresent=1 and DeploymentAction='Uninstallation' and IsAssigned=1 or IsHidden=0 and IsInstalled=1 and DeploymentAction='Installation' and IsAssigned=1 and RebootRequired=1 or IsHidden=0 and IsInstalled=0 and DeploymentAction='Uninstallation' and IsAssigned=1 and RebootRequired=1"
2008-06-12      13:31:54:535      1236      ac4      Agent        * ServiceID = {3DA21691-E39D-4DA6-8A4B-B43877BCB1B7}
2008-06-12      13:31:54:551      1236      ac4      Setup      Agent skipping selfupdate check following a successful selfupdate
2008-06-12      13:31:56:876      1236      ac4      PT      +++++++++++  PT: Synchronizing server updates  +++++++++++
2008-06-12      13:31:56:876      1236      ac4      PT        + ServiceId = {3DA21691-E39D-4DA6-8A4B-B43877BCB1B7}, Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2008-06-12      13:31:57:064      1236      ac4      PT      Initializing simple targeting cookie, clientId = ee809b2d-97bb-4f52-910e-a3dcca2c46da, target group = XP-Standard, DNS name = ws-xx.intern.rossmann.de
2008-06-12      13:31:57:064      1236      ac4      PT        Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING: SyncUpdates failure, error = 0x8024400E, soap client error = 7, soap error code = 400, HTTP status code = 200
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING: SOAP Fault: 0x000190
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING:     faultstring:Fault occurred
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING:     ErrorCode:InternalServerError(5)
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING:     Message:(null)
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING:     ID:3c7ae1c9-326f-4e18-afce-ea2c0cb5de6d
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING: PTError: 0x8024400e
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING: SyncUpdates_WithRecovery failed.: 0x8024400e
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING: Sync of Updates: 0x8024400e
2008-06-12      13:32:03:056      1236      ac4      PT      WARNING: SyncServerUpdatesInternal failed: 0x8024400e
2008-06-12      13:32:03:056      1236      ac4      Agent        * WARNING: Failed to synchronize, error = 0x8024400E
2008-06-12      13:32:03:072      1236      ac4      Agent        * WARNING: Exit code = 0x8024400E
2008-06-12      13:32:03:072      1236      ac4      Agent      *********
2008-06-12      13:32:03:072      1236      ac4      Agent      **  END  **  Agent: Finding updates [CallerId = AutomaticUpdates]
2008-06-12      13:32:03:072      1236      ac4      Agent      *************
2008-06-12      13:32:03:072      1236      ac4      Agent      WARNING: WU client failed Searching for update with error 0x8024400e
2008-06-12      13:32:03:072      1236      aac      AU      >>##  RESUMED  ## AU: Search for updates [CallId = {2BFB881D-65BE-45EB-BA7C-D0FBE15779DA}]
2008-06-12      13:32:03:072      1236      aac      AU        # WARNING: Search callback failed, result = 0x8024400E
2008-06-12      13:32:03:072      1236      aac      AU        # WARNING: Failed to find updates with error code 8024400E
2008-06-12      13:32:03:072      1236      aac      AU      #########
2008-06-12      13:32:03:072      1236      aac      AU      ##  END  ##  AU: Search for updates [CallId = {2BFB881D-65BE-45EB-BA7C-D0FBE15779DA}]
2008-06-12      13:32:03:072      1236      aac      AU      #############
2008-06-12      13:32:03:072      1236      aac      AU      AU setting next detection timeout to 2008-06-12 16:32:03
2008-06-12      13:32:03:072      1236      aac      AU      Setting AU scheduled install time to 2008-06-17 16:00:00
2008-06-12      13:32:08:066      1236      ac4      Report      REPORT EVENT: {22B31437-6B1D-4579-85A3-08EF2DDF5300}      2008-06-12 13:32:03:072+0200      1      148      101      {00000000-0000-0000-0000-000000000000}      0      8024400e      AutomaticUpdates      Failure      Software Synchronization      Windows Update Client failed to detect with error 0x8024400e.
  
Zum Seitenanfang
 
WSUS.DE-Admin
Administrator
*****
Offline


I love WSUS

Beiträge: 1007
Standort: Essen
Mitglied seit: 31.03.05
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #6 - 12.06.08 um 15:15:01
Beitrag drucken  
Hast du das Service Pack 3 für Windows XP manuell oder per WSUS verteilt?
  
Zum Seitenanfang
schumi
WSUS Junior Member
*
Offline



Beiträge: 38
Mitglied seit: 15.06.06
Re: Fehler 0=x8024400e
Antwort #7 - 12.06.08 um 15:17:05
Beitrag drucken  
Hallo,

das SP3 ist über den WSUS installiert worden. Dieser Fehler tritt aber auch auf einem XP SP2 Rechner auf.

Gruß
  
Zum Seitenanfang
 
WSUS.DE-Admin
Administrator
*****
Offline


I love WSUS

Beiträge: 1007
Standort: Essen
Mitglied seit: 31.03.05
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #8 - 12.06.08 um 15:21:13
Beitrag drucken  
Ich bekomme diesen Fehler auch. Habe aber versehentlich SP3 RC auf diesem Rechner installiert.
  
Zum Seitenanfang
schumi
WSUS Junior Member
*
Offline



Beiträge: 38
Mitglied seit: 15.06.06
Re: Fehler 0=x8024400e
Antwort #9 - 12.06.08 um 16:14:51
Beitrag drucken  
Hallo,

wenn ich office 2003 deinstalliere, danach geht die Synchronisation wieder. Danach wieder Installation von Office 2003, und der Sync geht immer noch. Das SP3 für Office 2003 habe ich noch nicht genehmigt.

Was geht hier ab??!!!
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #10 - 12.06.08 um 16:32:53
Beitrag drucken  
Auszug aus: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
0x8024400E
     
WU_E_PT_SOAP_SERVER

The message was OK but server couldn't process at the moment. Same message may succeed at a later time.

Könnte es sein, daß der WSUS insgesamt momentan etwas stark ausgelastet ist?

Die üblichen Verdächtigungen hast Du schon durch?
net stop wuauserv
rd /s /q %windir%\Softwaredistribution
net start wuauserv
  
Zum Seitenanfang
 
schumi
WSUS Junior Member
*
Offline



Beiträge: 38
Mitglied seit: 15.06.06
Re: Fehler 0=x8024400e
Antwort #11 - 12.06.08 um 16:34:40
Beitrag drucken  
Hallo,
ich habe den Fehler gefunden. MS hat das Office 2003 SP1 ja am 10.06. als abgelaufen markiert, mit einem datum von 10.06.3008. Nachdem ich es aus der Gruppe abgelehnt wieder auf nicht genehmigt gesetzt habe, funktionieren die Updates auch wieder. Da muss ja bei MS mal wieder einer richtig geschlafen haben.

Gruß
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #12 - 12.06.08 um 16:34:44
Beitrag drucken  
schumi schrieb on 12.06.08 um 16:14:51:
wenn ich office 2003 deinstalliere, danach geht die Synchronisation wieder. Danach wieder Installation von Office 2003, und der Sync geht immer noch. Das SP3 für Office 2003 habe ich noch nicht genehmigt.


Sind denn auch schon alle freigegeben Updates vom WSUS gedownloadet worden? Läuft ein AV-Scanner auf dem WSUS? Wenn ja, ist das Content Verzeichnis ausgenommen vom scannen? Die SUSDB auch?
  
Zum Seitenanfang
 
WSUS.DE-Admin
Administrator
*****
Offline


I love WSUS

Beiträge: 1007
Standort: Essen
Mitglied seit: 31.03.05
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #13 - 13.06.08 um 08:40:41
Beitrag drucken  
schumi schrieb on 12.06.08 um 16:14:51:
wenn ich office 2003 deinstalliere, danach geht die Synchronisation wieder. Danach wieder Installation von Office 2003, und der Sync geht immer noch. Das SP3 für Office 2003 habe ich noch nicht genehmigt.


Hat bei mir auch funktioniert! Smiley

Sunny schrieb on 12.06.08 um 16:34:44:
Sind denn auch schon alle freigegeben Updates vom WSUS gedownloadet worden? Läuft ein AV-Scanner auf dem WSUS? Wenn ja, ist das Content Verzeichnis ausgenommen vom scannen? Die SUSDB auch?


Sunny, es hat wohl nichts mit dem AV-Scanner und auch nicht mit erhöhter Auslastung des WSUS-Servers zu tun.

Das Problem scheint das Datum vom Office 2003 SP1 zu sein!
  
Zum Seitenanfang
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13101
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Fehler 0=x8024400e
Antwort #14 - 13.06.08 um 08:46:52
Beitrag drucken  
WSUS.DE-Admin schrieb on 13.06.08 um 08:40:41:
Sunny, es hat wohl nichts mit dem AV-Scanner und auch nicht mit erhöhter Auslastung des WSUS-Servers zu tun.

Das Problem scheint das Datum vom Office 2003 SP1 zu sein!


Hä? Wieso das denn? Mangels Office 2003, wir haben noch Office 2000 im Einsatz, kann dazu natürlich nichts sagen.

Aber sag mal, warum hat das was mit dem Datum vom SP1 für O2K3 zu tun? Das brauch ich doch gar nicht mehr. SP3 mit Hotfix für Access und folgende Updates sollte IMHO ausreichen. Oder versteh ich was flasch? Zwinkernd

BTW: Nettes GIF hast Du da. Zwinkernd
  
Zum Seitenanfang
 
Seitenindex umschalten Seiten: [1] 2 3 
Thema versendenDrucken
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden