Normales Thema Server kontaktiert Limelight Networks nach WSUS 3.0 Installation (Gelesen: 427 mal)
Schrank
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 1
Mitglied seit: 21.04.08
Server kontaktiert Limelight Networks nach WSUS 3.0 Installation
21.04.08 um 22:46:24
Beitrag drucken  
Windows Server 2003 SBS kontaktiert Limelight Networks nach der Installation von WSUS 3.0.

Diverse IPs (HTTP) vom Limelight Networks werden kontaktiert (alle 1-3 Sekunden):

***************************************************

inetnum:        87.248.192.0 - 87.248.223.255
netname:        EU-LLNW-20050822
descr:          Limelight Networks Inc.
country:        GB
country:        NL
org:            ORG-LNI1-RIPE
admin-c:        BP889-RIPE
tech-c:         BP889-RIPE
status:         ALLOCATED PA
remarks:        ****************** ABUSE COMPLAINTS TO: abuse@limelightnetworks.com
mnt-by:         RIPE-NCC-HM-MNT
mnt-lower:      LLNW-MNT
mnt-domains:    LLNW-MNT
mnt-routes:     LLNW-MNT
source:         RIPE # Filtered

organisation:   ORG-LNI1-RIPE
org-name:       Limelight Networks, INC.
org-type:       LIR
address:        Limelight Networks Inc
               2220 W 14th ST
               85281 TEMPE AZ
               United States
phone:          +1 602 850 5095
fax-no:         +1 602 000 0000
e-mail:         ripe-admin@llnw.com
admin-c:        BP889-RIPE
admin-c:        DM1582-RIPE
mnt-ref:        RIPE-NCC-HM-MNT
mnt-by:         RIPE-NCC-HM-MNT
source:         RIPE # Filtered

person:         Bill Petrisko
address:        2220 W 14th St
address:        Tempe, AZ 85281
phone:          +1 602 850 5011
fax-no:         +1 602 850 5211
e-mail:         bill@limelightnetworks.com
nic-hdl:        BP889-RIPE
source:         RIPE # Filtered

**************************************************

Kennt jemand das Problem jemand und wie kann man das abstellen?

  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13157
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Server kontaktiert Limelight Networks nach WSUS 3.0 Installation
Antwort #1 - 22.04.08 um 09:00:04
Beitrag drucken  
Kann ich bei mir nicht nachvollziehen. Da ist die WSUS Installation allerdiings auch schon ein paar Tage her.
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden