Normales Thema Zeigt keine Computer + Biosinformationen an (Gelesen: 698 mal)
nuiler
WSUS Junior Member
*
Offline


I love WSUS

Beiträge: 37
Standort: 73491 Neuler
Mitglied seit: 23.06.05
Geschlecht: männlich
Zeigt keine Computer + Biosinformationen an
25.08.08 um 13:28:36
Beitrag drucken  
Ich habe noch das Problem, dass auf dem WSUS-Server von einem Client
keine Computer- und Biosinformationen angezeigt werden. Im
WindowsUpdate.log steht die Fehlemeldung.

WARNING: Failed to load reporting information from
Win32_ComputerSystem with hr = 80040154.
WARNING: Failed to load reporting information from
Win32_BiosProperties with hr = 80040154.

Gibt es eine Möglichkeit dies zu beheben?
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13354
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Zeigt keine Computer + Biosinformationen an
Antwort #1 - 25.08.08 um 14:03:41
Beitrag drucken  
Da wird wohl noch mehr im argen sein, auf diesem Client. Ist das ein XPSP2? Wenn ja, installiert doch mal das SP3, evtl. korrigiert sich der Fehler dann.
  
Zum Seitenanfang
 
nuiler
WSUS Junior Member
*
Offline


I love WSUS

Beiträge: 37
Standort: 73491 Neuler
Mitglied seit: 23.06.05
Geschlecht: männlich
Re: Zeigt keine Computer + Biosinformationen an
Antwort #2 - 25.08.08 um 14:06:50
Beitrag drucken  
Es sind alle Patches installiert seit SP3
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13354
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Zeigt keine Computer + Biosinformationen an
Antwort #3 - 25.08.08 um 14:39:55
Beitrag drucken  
Hmm, und das Problem existiert mit diesem Client schon immer? Fehlermeldungen im Eventlog? Datum und Uhrzeit sind korrekt? Du könntest mal den aktuellen Scripting Host 5.7 auf dem Client nach installieren. Alternative direkt auf Windows Update gehen und nachsehen ob noch irgendwelche Updates angeboten werden.
  
Zum Seitenanfang
 
nuiler
WSUS Junior Member
*
Offline


I love WSUS

Beiträge: 37
Standort: 73491 Neuler
Mitglied seit: 23.06.05
Geschlecht: männlich
Re: Zeigt keine Computer + Biosinformationen an
Antwort #4 - 25.08.08 um 15:30:32
Beitrag drucken  
Der Client war seither virtuell und läuft seit einiger Zeit wieder physikalisch auf einer Maschine
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13354
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Zeigt keine Computer + Biosinformationen an
Antwort #5 - 25.08.08 um 15:46:23
Beitrag drucken  
OK, für mich ist in diesem Thread Schluß. Ich hab keine Lust mehr, meine Fragen immer doppelt zu stellen, bloß weil es zuviel vermutlich verlangt ist, 2 oder mehr Fragen gleichzeitig zu beantworten.  Ärgerlich
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden