Seitenindex umschalten Seiten: 1 [2]  Thema versendenDrucken
Heißes Thema (mehr als 10 Antworten) Installierter Patch wird nicht erkannt (Gelesen: 3702 mal)
Cassiopeia
WSUS Junior Member
*
Offline


I Love WUFF!

Beiträge: 38
Standort: Oberösterreich
Mitglied seit: 20.11.07
Re: Installierter Patch wird nicht erkannt
Antwort #15 - 09.04.09 um 08:04:53
Beitrag drucken  
Hi Heinzelmann,


nein, leider - "juchuh" ich bin nicht allein!  Durchgedreht

Na super.
Zumindest weiss ich nun, dass ich keinen Sch**** gebaut hab Zwinkernd

Schreiben wir uns wenn einer eine Lösung dafür gefunden hat, OK?
KB93848x-v3? Zwinkernd
  
Zum Seitenanfang
 
heinzelmann
WSUS Neuling
Offline


MS... GNAAH!

Beiträge: 5
Mitglied seit: 09.04.09
Re: Installierter Patch wird nicht erkannt
Antwort #16 - 09.04.09 um 12:04:27
Beitrag drucken  
Ja klar, machen wir!

War ja schon nervig, dass es für XPe ein eigenes SP3 gibt, welches nicht über den WSUS verteilt wird und man so seine XPe-Geräte (halb-)manuell updaten muss.

Bei dem Patch ist witzig, dass die erste Version aus dem Jahre 2008 auch schon Probleme bereitet hat. Da gab es dann für XPe einen "workaround", der bei v2 aber nicht klappt.
  
Zum Seitenanfang
 
Cassiopeia
WSUS Junior Member
*
Offline


I Love WUFF!

Beiträge: 38
Standort: Oberösterreich
Mitglied seit: 20.11.07
Re: Installierter Patch wird nicht erkannt
Antwort #17 - 09.04.09 um 12:12:20
Beitrag drucken  
Jaja, die Wege von MS... GNAAH! Zwinkernd sind unergründlich

Mal schaun....sagte der Blinde
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13535
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Installierter Patch wird nicht erkannt
Antwort #18 - 09.04.09 um 12:41:25
Beitrag drucken  
heinzelmann schrieb on 09.04.09 um 12:04:27:
War ja schon nervig, dass es für XPe ein eigenes SP3 gibt, welches nicht über den WSUS verteilt wird und man so seine XPe-Geräte (halb-)manuell updaten muss.


Wie meinen? Natürlich kann das SP3 für XP über den WSUS verteilt werden. Das SP2 muß auf den Clients installiert sein, dann klappts auch mit dem SP3.
  
Zum Seitenanfang
 
heinzelmann
WSUS Neuling
Offline


MS... GNAAH!

Beiträge: 5
Mitglied seit: 09.04.09
Re: Installierter Patch wird nicht erkannt
Antwort #19 - 09.04.09 um 16:44:43
Beitrag drucken  
Nicht bei XPe POS, dafür gibt es das KB958255.
Hätte ich vielleicht dazu sagen sollen, sorry!
  
Zum Seitenanfang
 
heinzelmann
WSUS Neuling
Offline


MS... GNAAH!

Beiträge: 5
Mitglied seit: 09.04.09
Re: Installierter Patch wird nicht erkannt
Antwort #20 - 15.04.09 um 09:57:37
Beitrag drucken  
Keiner eine Idee?
  
Zum Seitenanfang
 
heinzelmann
WSUS Neuling
Offline


MS... GNAAH!

Beiträge: 5
Mitglied seit: 09.04.09
Re: Installierter Patch wird nicht erkannt
Antwort #21 - 11.05.09 um 16:20:27
Beitrag drucken  
Fixed... Laut lachend
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13535
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Installierter Patch wird nicht erkannt
Antwort #22 - 11.05.09 um 17:28:50
Beitrag drucken  
heinzelmann schrieb on 11.05.09 um 16:20:27:
Fixed... Laut lachend


Freut mich für Dich. Sagst Du uns auch noch wie genau?
  
Zum Seitenanfang
 
Seitenindex umschalten Seiten: 1 [2] 
Thema versendenDrucken
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden