Heißes Thema (mehr als 10 Antworten) Clients senden keine Bericht (Gelesen: 2960 mal)
GLAMA
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 6
Mitglied seit: 22.06.09
Clients senden keine Bericht
23.06.09 um 10:08:28
Beitrag drucken  
Hallo,

wir haben von WSUS 2 auf WSUS 3.0 SP1 aktualisiert, über die Gruppenrichtlinie werden die Clients auch auf dem WSUS Server angezeigt, nur leider senden Sie keinen Statusbericht.

Ich habe bereits das WSUS Update KB954960 installiert, sowie für Office 2003 das ServicePack 1 im WSUS abgeleht.
Leider kein Erfolg.

Der WSUS läuft auf Windows Server 2003 SP2.
Die Clients sind XP Pro Maschinen.

Hier mal Teile des XP Logfiles:

2009-06-23      08:06:58:250      1116      208      Misc      ===========  Logging initialized (build: 7.1.6001.65, tz: +0200)  ===========
2009-06-23      08:06:58:281      1116      208      Misc        = Process: C:\WINDOWS\System32\svchost.exe
2009-06-23      08:06:58:281      1116      208      Misc        = Module: C:\WINDOWS\system32\wuaueng.dll
2009-06-23      08:06:58:250      1116      208      Service      *************
2009-06-23      08:06:58:281      1116      208      Service      ** START **  Service: Service startup
2009-06-23      08:06:58:281      1116      208      Service      *********
2009-06-23      08:06:59:250      1116      208      Agent        * WU client version 7.1.6001.65
2009-06-23      08:06:59:250      1116      208      Agent        * Base directory: C:\WINDOWS\SoftwareDistribution
2009-06-23      08:06:59:281      1116      208      Agent        * Access type: No proxy
2009-06-23      08:06:59:281      1116      208      Agent        * Network state: Connected
2009-06-23      08:07:44:746      1116      208      Agent      ***********  Agent: Initializing Windows Update Agent  ***********
2009-06-23      08:07:44:746      1116      208      Agent      ***********  Agent: Initializing global settings cache  ***********
2009-06-23      08:07:44:746      1116      208      Agent        * WSUS server: http://GLAMA0004:8530
2009-06-23      08:07:44:746      1116      208      Agent        * WSUS status server: http://GLAMA0004:8530
2009-06-23      08:07:44:746      1116      208      Agent        * Target group: WS_XP_CAD
2009-06-23      08:07:44:746      1116      208      Agent        * Windows Update access disabled: No
2009-06-23      08:07:45:875      1116      208      DnldMgr      Download manager restoring 0 downloads
2009-06-23      08:07:45:922      1116      208      AU      ###########  AU: Initializing Automatic Updates  ###########
2009-06-23      08:07:45:922      1116      208      AU      AU setting next detection timeout to 2009-06-23 06:07:45
2009-06-23      08:07:45:922      1116      208      AU        # WSUS server: http://GLAMA0004:8530
2009-06-23      08:07:45:922      1116      208      AU        # Detection frequency: 1
2009-06-23      08:07:45:922      1116      208      AU        # Target group: WS_XP_CAD
2009-06-23      08:07:45:922      1116      208      AU        # Approval type: Scheduled (Policy)
2009-06-23      08:07:45:922      1116      208      AU        # Scheduled install day/time: Every day at 13:00
2009-06-23      08:07:45:922      1116      208      AU        # Auto-install minor updates: Yes (User preference)
2009-06-23      08:07:45:922      1116      208      AU      Setting AU scheduled install time to 2009-06-23 11:00:00
2009-06-23      08:07:45:922      1116      208      AU      AU finished delayed initialization
2009-06-23      08:07:46:972      1116      208      Report      ***********  Report: Initializing static reporting data  ***********
2009-06-23      08:07:46:972      1116      208      Report        * OS Version = 5.1.2600.3.0.65792
2009-06-23      08:07:47:176      1116      208      Report        * Computer Brand = INTEL_
2009-06-23      08:07:47:176      1116      208      Report        * Computer Model = D945PVS_
2009-06-23      08:07:47:223      1116      208      Report        * Bios Revision = SN94510J.86A.0050.2005.0916.1734
2009-06-23      08:07:47:223      1116      208      Report        * Bios Name = Default System BIOS
2009-06-23      08:07:47:223      1116      208      Report        * Bios Release Date = 2005-09-16T00:00:00
2009-06-23      08:07:47:223      1116      208      Report        * Locale ID = 1031
....
....
2009-06-23      08:07:56:019      1116      884      PT      +++++++++++  PT: Synchronizing server updates  +++++++++++
2009-06-23      08:07:56:019      1116      884      PT        + ServiceId = {3DA21691-E39D-4DA6-8A4B-B43877BCB1B7}, Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2009-06-23      08:07:56:050      1116      884      PT      WARNING: Cached cookie has expired or new PID is available
2009-06-23      08:07:56:050      1116      884      PT      Initializing simple targeting cookie, clientId = a04b3569-6f76-4548-984e-f5939d5eb6ed, target group = WS_XP_CAD, DNS name = glama-0102.glama.local
2009-06-23      08:07:56:050      1116      884      PT        Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2009-06-23      08:10:18:684      1116      884      PT      WARNING: SyncUpdates failure, error = 0x8024400D, soap client error = 7, soap error code = 300, HTTP status code = 200
2009-06-23      08:10:18:684      1116      884      PT      WARNING: SOAP Fault: 0x00012c
2009-06-23      08:10:18:684      1116      884      PT      WARNING:     faultstring:Fault occurred
2009-06-23      08:10:18:684      1116      884      PT      WARNING:     ErrorCode:FileLocationChanged(11)
2009-06-23      08:10:18:684      1116      884      PT      WARNING:     Message:(null)
2009-06-23      08:10:18:684      1116      884      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2009-06-23      08:10:18:684      1116      884      PT      WARNING:     ID:810cafb0-5734-4a7e-b1b7-f4cef956f596
2009-06-23      08:10:18:762      1116      884      PT      WARNING: PTError: 0x80244025
2009-06-23      08:10:18:762      1116      884      PT      WARNING: SyncUpdates_WithRecovery failed.: 0x80244025
2009-06-23      08:10:18:762      1116      884      PT      WARNING: Sync of Updates: 0x80244025
2009-06-23      08:10:18:762      1116      884      Agent        * WARNING: Failed to synchronize, error = 0x80244025
2009-06-23      08:10:18:762      1116      884      DnldMgr      File locations for service 3DA21691-E39D-4DA6-8A4B-B43877BCB1B7 changed
2009-06-23      08:10:18:762      1116      884      Agent      Server changed and need resyncing with server
2009-06-23      08:10:19:656      1116      884      PT      +++++++++++  PT: Synchronizing server updates  +++++++++++
2009-06-23      08:10:19:656      1116      884      PT        + ServiceId = {3DA21691-E39D-4DA6-8A4B-B43877BCB1B7}, Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2009-06-23      08:10:51:767      1116      884      PT      WARNING: SyncUpdates failure, error = 0x8024400E, soap client error = 7, soap error code = 400, HTTP status code = 200
2009-06-23      08:10:51:767      1116      884      PT      WARNING: SOAP Fault: 0x000190
2009-06-23      08:10:51:767      1116      884      PT      WARNING:     faultstring:Fault occurred
2009-06-23      08:10:51:767      1116      884      PT      WARNING:     ErrorCode:InternalServerError(5)
2009-06-23      08:10:51:767      1116      884      PT      WARNING:     Message:(null)
2009-06-23      08:10:51:767      1116      884      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2009-06-23      08:10:51:767      1116      884      PT      WARNING:     ID:7308ec02-b86f-4a5a-b49b-027d86afa193
2009-06-23      08:10:51:767      1116      884      PT      WARNING: PTError: 0x8024400e
2009-06-23      08:10:51:767      1116      884      PT      WARNING: SyncUpdates_WithRecovery failed.: 0x8024400e
2009-06-23      08:10:51:767      1116      884      PT      WARNING: Sync of Updates: 0x8024400e
2009-06-23      08:10:51:767      1116      884      PT      WARNING: SyncServerUpdatesInternal failed: 0x8024400e
2009-06-23      08:10:51:767      1116      884      Agent        * WARNING: Failed to synchronize, error = 0x8024400E
2009-06-23      08:10:51:767      1116      884      Agent        * WARNING: Exit code = 0x8024400E
2009-06-23      08:10:51:767      1116      884      Agent      *********
2009-06-23      08:10:51:767      1116      884      Agent      **  END  **  Agent: Finding updates [CallerId = AutomaticUpdates]
2009-06-23      08:10:51:767      1116      884      Agent      *************
2009-06-23      08:10:51:767      1116      884      Agent      WARNING: WU client failed Searching for update with error 0x8024400e
2009-06-23      08:10:51:767      1116      b0c      AU      >>##  RESUMED  ## AU: Search for updates [CallId = {AEE36E7F-2249-45CB-BAF8-3AB9D1AD0221}]
2009-06-23      08:10:51:767      1116      b0c      AU        # WARNING: Search callback failed, result = 0x8024400E
2009-06-23      08:10:51:767      1116      b0c      AU        # WARNING: Failed to find updates with error code 8024400E
2009-06-23      08:10:51:767      1116      b0c      AU      #########
2009-06-23      08:10:51:767      1116      b0c      AU      ##  END  ##  AU: Search for updates [CallId = {AEE36E7F-2249-45CB-BAF8-3AB9D1AD0221}]
2009-06-23      08:10:51:783      1116      b0c      AU      #############

Vielleicht finde ich ja hier bei Euch Hilfe, ich selbst komme im Moment nicht mehr weiter.

Vielen Dank.

Gruß
Volker
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13536
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Clients senden keine Bericht
Antwort #1 - 23.06.09 um 10:22:29
Beitrag drucken  
Wurde das Update auch korrekt installiert? In (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen). gibts ganz unten einen wichtigen Hinweis. Du hast das SP1 auch abgelehnt, genehmigt und wieder abgelehnt?

Du könntest auf dem Client auch den Download-Cache leeren:
net stop wuauserv
rd /s /q %windir%\SoftwareDistribution
net start wuauserv
wuauclt /detectnow
wuauclt /reportnow
  
Zum Seitenanfang
 
GLAMA
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 6
Mitglied seit: 22.06.09
Re: Clients senden keine Bericht
Antwort #2 - 23.06.09 um 10:29:01
Beitrag drucken  
Das Update wurde korrekt installiert, dass hatte ich schon überprüft.
Microsoft.UpdateServices.WebServices.Client.Dll = 3.1.6001.66

Was meinst Du mit:
Du hast das SP1 auch abgelehnt, genehmigt und wieder abgelehnt?

Soll ich das so duchspielen?
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13536
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Clients senden keine Bericht
Antwort #3 - 23.06.09 um 10:34:18
Beitrag drucken  
GLAMA schrieb on 23.06.09 um 10:29:01:
Das Update wurde korrekt installiert, dass hatte ich schon überprüft.
Microsoft.UpdateServices.WebServices.Client.Dll = 3.1.6001.66


OK.

GLAMA schrieb on 23.06.09 um 10:29:01:
Was meinst Du mit:
Du hast das SP1 auch abgelehnt, genehmigt und wieder abgelehnt?

Soll ich das so duchspielen?

Ja, so wie es im Artikel steht.
  
Zum Seitenanfang
 
GLAMA
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 6
Mitglied seit: 22.06.09
Re: Clients senden keine Bericht
Antwort #4 - 23.06.09 um 10:56:10
Beitrag drucken  
Habe es durchgespielt, leider keine Änderung.
Hier das neue Logfile:


2009-06-23      10:48:34:865      1116      828      AU      #############
2009-06-23      10:48:34:865      1116      828      AU      ## START ##  AU: Search for updates
2009-06-23      10:48:34:865      1116      828      AU      #########
2009-06-23      10:48:34:865      1116      828      AU      <<## SUBMITTED ## AU: Search for updates [CallId = {5203A57E-D053-443A-9D88-87A058636A78}]
2009-06-23      10:48:34:865      1116       ac      Agent      *************
2009-06-23      10:48:34:865      1116       ac      Agent      ** START **  Agent: Finding updates [CallerId = AutomaticUpdates]
2009-06-23      10:48:34:865      1116       ac      Agent      *********
2009-06-23      10:48:34:865      1116       ac      Agent        * Online = Yes; Ignore download priority = No
2009-06-23      10:48:34:865      1116       ac      Agent        * Criteria = "IsHidden=0 and IsInstalled=0 and DeploymentAction='Installation' and IsAssigned=1 or IsHidden=0 and IsPresent=1 and DeploymentAction='Uninstallation' and IsAssigned=1 or IsHidden=0 and IsInstalled=1 and DeploymentAction='Installation' and IsAssigned=1 and RebootRequired=1 or IsHidden=0 and IsInstalled=0 and DeploymentAction='Uninstallation' and IsAssigned=1 and RebootRequired=1"
2009-06-23      10:48:34:865      1116       ac      Agent        * ServiceID = {3DA21691-E39D-4DA6-8A4B-B43877BCB1B7}
2009-06-23      10:48:34:865      1116       ac      Misc      Validating signature for C:\WINDOWS\SoftwareDistribution\SelfUpdate\Default\wuident.cab:
2009-06-23      10:48:34:881      1116       ac      Misc       Microsoft signed: Yes
2009-06-23      10:48:34:881      1116       ac      Misc      Validating signature for C:\WINDOWS\SoftwareDistribution\SelfUpdate\Default\wuident.cab:
2009-06-23      10:48:34:881      1116       ac      Misc       Microsoft signed: Yes
2009-06-23      10:48:34:896      1116       ac      Misc      Validating signature for C:\WINDOWS\SoftwareDistribution\SelfUpdate\Default\wsus3setup.cab:
2009-06-23      10:48:34:912      1116       ac      Misc       Microsoft signed: Yes
2009-06-23      10:48:34:912      1116       ac      Setup      ***********  Setup: Checking whether self-update is required  ***********
2009-06-23      10:48:34:912      1116       ac      Setup        * Inf file: C:\WINDOWS\SoftwareDistribution\SelfUpdate\Default\wsus3setup.inf
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\cdm.dll: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wuapi.dll: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wuapi.dll.mui: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wuauclt.exe: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wuaucpl.cpl: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wuaucpl.cpl.mui: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wuaueng.dll: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wuaueng.dll.mui: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wucltui.dll: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wucltui.dll.mui: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wups.dll: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wups2.dll: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup      Update NOT required for C:\WINDOWS\system32\wuweb.dll: target version = 7.1.6001.65, required version = 7.1.6001.65
2009-06-23      10:48:34:912      1116       ac      Setup        * IsUpdateRequired = No
2009-06-23      10:48:35:225      1116       ac      PT      +++++++++++  PT: Synchronizing server updates  +++++++++++
2009-06-23      10:48:35:225      1116       ac      PT        + ServiceId = {3DA21691-E39D-4DA6-8A4B-B43877BCB1B7}, Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2009-06-23      10:48:35:271      1116       ac      PT      WARNING: Cached cookie has expired or new PID is available
2009-06-23      10:48:35:271      1116       ac      PT      Initializing simple targeting cookie, clientId = a04b3569-6f76-4548-984e-f5939d5eb6ed, target group = WS_XP_CAD, DNS name = glama-0102.glama.local
2009-06-23      10:48:35:271      1116       ac      PT        Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2009-06-23      10:49:00:877      1116       ac      Agent      WARNING: Failed to evaluate Installed rule, updateId = {A901C1BD-989C-45C6-8DA0-8DDE8DBB69E0}.103, hr = 8024E001
2009-06-23      10:49:03:174      1116       ac      PT      WARNING: SyncUpdates failure, error = 0x8024400E, soap client error = 7, soap error code = 400, HTTP status code = 200
2009-06-23      10:49:03:174      1116       ac      PT      WARNING: SOAP Fault: 0x000190
2009-06-23      10:49:03:174      1116       ac      PT      WARNING:     faultstring:Fault occurred
2009-06-23      10:49:03:174      1116       ac      PT      WARNING:     ErrorCode:InternalServerError(5)
2009-06-23      10:49:03:174      1116       ac      PT      WARNING:     Message:(null)
2009-06-23      10:49:03:174      1116       ac      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2009-06-23      10:49:03:174      1116       ac      PT      WARNING:     ID:d871ffc2-22a5-4641-a89e-7494593833e9
2009-06-23      10:49:03:174      1116       ac      PT      WARNING: PTError: 0x8024400e
2009-06-23      10:49:03:174      1116       ac      PT      WARNING: SyncUpdates_WithRecovery failed.: 0x8024400e
2009-06-23      10:49:03:174      1116       ac      PT      WARNING: Sync of Updates: 0x8024400e
2009-06-23      10:49:03:174      1116       ac      PT      WARNING: SyncServerUpdatesInternal failed: 0x8024400e
2009-06-23      10:49:03:174      1116       ac      Agent        * WARNING: Failed to synchronize, error = 0x8024400E
2009-06-23      10:49:03:174      1116       ac      Agent        * WARNING: Exit code = 0x8024400E
2009-06-23      10:49:03:174      1116       ac      Agent      *********
2009-06-23      10:49:03:174      1116       ac      Agent      **  END  **  Agent: Finding updates [CallerId = AutomaticUpdates]
2009-06-23      10:49:03:174      1116       ac      Agent      *************
2009-06-23      10:49:03:174      1116       ac      Agent      WARNING: WU client failed Searching for update with error 0x8024400e
2009-06-23      10:49:03:189      1116      f94      AU      >>##  RESUMED  ## AU: Search for updates [CallId = {5203A57E-D053-443A-9D88-87A058636A78}]
2009-06-23      10:49:03:189      1116      f94      AU        # WARNING: Search callback failed, result = 0x8024400E
2009-06-23      10:49:03:189      1116      f94      AU        # WARNING: Failed to find updates with error code 8024400E
2009-06-23      10:49:03:189      1116      f94      AU      #########
2009-06-23      10:49:03:189      1116      f94      AU      ##  END  ##  AU: Search for updates [CallId = {5203A57E-D053-443A-9D88-87A058636A78}]
2009-06-23      10:49:03:189      1116      f94      AU      #############
2009-06-23      10:49:03:189      1116      f94      AU      AU setting next detection timeout to 2009-06-23 09:37:05
2009-06-23      10:49:03:189      1116      f94      AU      Setting AU scheduled install time to 2009-06-23 11:00:00
2009-06-23      10:49:08:173      1116       ac      Report      REPORT EVENT: {DF60D01E-161A-45F2-B95B-A4F2F99D3AF4}      2009-06-23 10:49:03:174+0200      1      148      101      {00000000-0000-0000-0000-000000000000}      0      8024400e      AutomaticUpdates      Failure      Software Synchronization      Windows Update Client failed to detect with error 0x8024400e.
2009-06-23      10:50:00:478      1116       ac      PT      WARNING: Cached cookie has expired or new PID is available
2009-06-23      10:50:00:478      1116       ac      PT      Initializing simple targeting cookie, clientId = a04b3569-6f76-4548-984e-f5939d5eb6ed, target group = WS_XP_CAD, DNS name = glama-0102.glama.local
2009-06-23      10:50:00:478      1116       ac      PT        Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2009-06-23      10:50:00:588      1116       ac      Report      Uploading 2 events using cached cookie, reporting URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2009-06-23      10:50:00:603      1116       ac      Report      Reporter successfully uploaded 2 events.

Ist noch eine neue Warnung dazugekommen.
  
Zum Seitenanfang
 
Blogster
WSUS Profi
****
Offline


I Love WSUS!

Beiträge: 391
Mitglied seit: 12.03.08
Geschlecht: männlich
Re: Clients senden keine Bericht
Antwort #5 - 23.06.09 um 11:59:29
Beitrag drucken  
Hi,
du kannst auch mal versuchen den neuen Agenten mit /WUFORCE zu installieren.
  
Zum Seitenanfang
 
GLAMA
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 6
Mitglied seit: 22.06.09
Re: Clients senden keine Bericht
Antwort #6 - 23.06.09 um 13:27:35
Beitrag drucken  
Blogster schrieb on 23.06.09 um 11:59:29:
Hi,
du kannst auch mal versuchen den neuen Agenten mit /WUFORCE zu installieren.

Hat leider auch nicht funktioniert, ich bin absolut ratlos.

Habe schon versucht den WSUS zu deinstallieren macht er auch nicht, da es wohl ein Update von 2 auf 3.0 war.
Wer hat eine Idee wie ich Ihn doch zur kompletten Deinstallation (ohne Reste) überreden kann?
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13536
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Clients senden keine Bericht
Antwort #7 - 23.06.09 um 13:35:11
Beitrag drucken  
GLAMA schrieb on 23.06.09 um 13:27:35:
Habe schon versucht den WSUS zu deinstallieren macht er auch nicht, da es wohl ein Update von 2 auf 3.0 war.


Die Fehlermeldung ist geheim?

GLAMA schrieb on 23.06.09 um 13:27:35:
Wer hat eine Idee wie ich Ihn doch zur kompletten Deinstallation (ohne Reste) überreden kann?


(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).

(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
 
boine
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 3
Mitglied seit: 25.06.09
Re: Clients senden keine Bericht
Antwort #8 - 25.06.09 um 13:25:49
Beitrag drucken  
Hi Glama,

wir haben exakt das selbe Problem! (siehe (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).

Ich habe allerdings das Problem auch schon bei einem komplett neu aufgesetztem WSUS3SP1!!
Anfangs hab ich ihn auf einen Server aufgesetzt wo schon eine IIS-Seite lief (hab ihn dann auf einen anderen Port gelegt), doch weils Probeleme gab, hab ich ihn dann wie gesagt auf einen komplett neuen Server gelegt, doch auch hier blieb das Problem......
Falls du es hinbekommen hast, lass es mich wissen (und vice versa natürlich Zwinkernd!)
lG Boine
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13536
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Clients senden keine Bericht
Antwort #9 - 25.06.09 um 15:24:57
Beitrag drucken  
boine schrieb on 25.06.09 um 13:25:49:
wir haben exakt das selbe Problem! (siehe (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).


Nein, hast Du nicht. Zumindest hab ich in dem geposteten Log keine solche Fehlermeldung gefunden. Also mach hier keine Pferde scheu. Zwinkernd
  
Zum Seitenanfang
 
GLAMA
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 6
Mitglied seit: 22.06.09
Re: Clients senden keine Bericht
Antwort #10 - 26.06.09 um 13:14:35
Beitrag drucken  
Hallo,
habe mein Problem seit 2 Tagen gelöst in dem ich den WSUS komplett deinstalliert habe.
Ich habe ihn dann wieder neu aufgesetzt auf Port 8530 und nun läuft alles seit 2 Tagen problemlos.

Ich vermute das mein Problem mit dem Update von 2.0 auf 3.0 SP1 zusammen hing.

Ich muß dazu sagen, dass wir den WSUS 2 zwar installiert hatten, aber nicht wirklich genutzt haben.

Gruß
Volker
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden