Normales Thema WSUS Debug Tool Fehlermeldung (Gelesen: 1133 mal)
paulegon
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 23
Mitglied seit: 18.09.08
WSUS Debug Tool Fehlermeldung
20.08.09 um 12:38:28
Beitrag drucken  
Hallo

wenn ich das WSUS Debug Tool unter Windows Vista SP2 x64 starte erhalte ich folgende Fehler meldung. Der Download der Updates funktioniert.
  
(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen). Unbenannt-2.jpg (Anhang gelöscht)
Zum Seitenanfang
 
WSUS.DE-Admin
Administrator
*****
Offline


I love WSUS

Beiträge: 1011
Standort: Essen
Mitglied seit: 31.03.05
Geschlecht: männlich
Re: WSUS Debug Tool Fehlermeldung
Antwort #1 - 20.08.09 um 12:46:28
Beitrag drucken  
Schau mal hier: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
paulegon
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 23
Mitglied seit: 18.09.08
Re: WSUS Debug Tool Fehlermeldung
Antwort #2 - 20.08.09 um 12:57:09
Beitrag drucken  
behebt den fehler nicht
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13520
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: WSUS Debug Tool Fehlermeldung
Antwort #3 - 20.08.09 um 13:28:54
Beitrag drucken  
Ich glaub das Tool funktioniert auf 64Bit Rechnern nicht. Stehen die Einstellungen hier in der Registry? HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\WindowsUpdate und darunter.
  
Zum Seitenanfang
 
paulegon
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 23
Mitglied seit: 18.09.08
Re: WSUS Debug Tool Fehlermeldung
Antwort #4 - 20.08.09 um 13:41:09
Beitrag drucken  
Sunny schrieb on 20.08.09 um 13:28:54:
Ich glaub das Tool funktioniert auf 64Bit Rechnern nicht.


den verdacht hatte ich auch

danke
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden