Normales Thema Clients melden keinen Statusbericht und erhalten keine Patches (Gelesen: 645 mal)
HSEComp
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 2
Mitglied seit: 24.08.09
Clients melden keinen Statusbericht und erhalten keine Patches
24.08.09 um 13:19:41
Beitrag drucken  
Ein Hallo in die Runde,

ich habe ein Problem mit dem WSUS 3.0 SP1, installiert unter Server2003.
Und zwar melden sich einige Clients nicht bei dem WSUS. Sie stehen nur mit der Meldung, kein Statusbericht erstellt. Auf dem Client, Server2003 x64, habe ich das Update Log einmal ausgelesen.

2009-08-24      12:34:20:907       888      11a4      PT      WARNING: SyncUpdates failure, error = 0x8024400E, soap client error = 7, soap error code = 400, HTTP status code = 200
2009-08-24      12:34:20:907       888      11a4      PT      WARNING: SOAP Fault: 0x000190
2009-08-24      12:34:20:907       888      11a4      PT      WARNING:     faultstring:Fault occurred
2009-08-24      12:34:20:907       888      11a4      PT      WARNING:     ErrorCode:InternalServerError(5)
2009-08-24      12:34:20:907       888      11a4      PT      WARNING:     Message:(null)
2009-08-24      12:34:20:907       888      11a4      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2009-08-24      12:34:20:907       888      11a4      PT      WARNING:     ID:9aa8d5ab-de72-4e9f-bb2e-c33656de4664
2009-08-24      12:34:20:907       888      11a4      PT      WARNING: PTError: 0x8024400e
2009-08-24      12:34:20:907       888      11a4      PT      WARNING: SyncUpdates_WithRecovery failed.: 0x8024400e
2009-08-24      12:34:20:907       888      11a4      PT      WARNING: Sync of Updates: 0x8024400e
2009-08-24      12:34:20:907       888      11a4      PT      WARNING: SyncServerUpdatesInternal failed: 0x8024400e
2009-08-24      12:34:20:907       888      11a4      Agent        * WARNING: Failed to synchronize, error = 0x8024400E
2009-08-24      12:34:20:907       888      11a4      Agent        * WARNING: Exit code = 0x8024400E

Wer kann mir  da weiterhelfen?
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13255
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Clients melden keinen Statusbericht und erhalten keine Patches
Antwort #1 - 24.08.09 um 13:39:22
Beitrag drucken  
Hier wird dir geholfen: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
 
HSEComp
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 2
Mitglied seit: 24.08.09
Re: Clients melden keinen Statusbericht und erhalten keine Patches
Antwort #2 - 24.08.09 um 14:28:22
Beitrag drucken  
Hallo Sunny,

danke. Es hat geklappt. Die Clients laden wieder Updates.
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden