Seitenindex umschalten Seiten: [1] 2  Thema versendenDrucken
Heißes Thema (mehr als 10 Antworten) Update von Wsus 3.0 sp1 auf sp2 schlägt fehl (Gelesen: 3742 mal)
s.Merk
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 30
Mitglied seit: 04.02.09
Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
22.09.09 um 09:54:49
Beitrag drucken  
Hallo zusammen

bei mir lässt sich leider das sp2 nicht auf dem Wsus installieren. Die Installation startet, der Wizard verbindet sich auch zur Datenbank.
Wenn der Ladebalken erscheint dauert es noch ca. eine Minute danach bricht das Setup mit einem Fehler ab.

Hier der Log eintrag
2009-09-21 09:20:13  Success   MWUSSetup          Validating pre-requisites...
2009-09-21 09:20:46  Success   MWUSSetup          Creating database backup...
2009-09-21 09:21:47  Success   MWUSSetup          Removing Wsus...
2009-09-21 09:22:24  Error     MWUSSetup          RemoveWsus: MWUS Uninstall Failed (Error 0x80070663)
2009-09-21 09:22:24  Error     MWUSSetup          CUpgradeDriver:ZungeerformSetup: Failed to remove earlier version of WSUS (Error 0x80070663)
2009-09-21 09:22:24  Error     MWUSSetup          CSetupDriver::LaunchSetup: Setup failed (Error 0x80070663)

bei meiner recherche im Internet fürte dieser Fehlercode immer zu einem Problem mit Office.

Mein System:
Server: Win Serv 2003 R2 mit sp2
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13154
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #1 - 22.09.09 um 10:48:06
Beitrag drucken  
Gibts noch ein weiteres Log? Du kannst auch mal die Standardprozedur laufen lassen: lodctr /r auf der Comandline. Gehts anschließend? Alternativ: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen). Hast Du denn die Windows Internal Database installiert, oder benutzt Du SQL2005 in irgendeiner Form?
  
Zum Seitenanfang
 
s.Merk
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 30
Mitglied seit: 04.02.09
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #2 - 22.09.09 um 13:31:38
Beitrag drucken  
Die Standardprozedur hat leider nicht geholfen.
Da es eine Internal Database ist, bringt mich der Artikel bei ms leider auch nicht weiter.

SQL Server 2005 ist auf dem Selben server installiert, wird aber vom WSUS nicht verwendet.
  
Zum Seitenanfang
 
UMeadow
WSUS Spezialist
*****
Offline


I Love WSUS!

Beiträge: 1337
Standort: Berlin
Mitglied seit: 22.01.08
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #3 - 22.09.09 um 14:24:36
Beitrag drucken  
Hier gibt es auch Lösungsvorschläge:
(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13154
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #4 - 22.09.09 um 14:36:44
Beitrag drucken  
s.Merk schrieb on 22.09.09 um 13:31:38:
Die Standardprozedur hat leider nicht geholfen.
Da es eine Internal Database ist, bringt mich der Artikel bei ms leider auch nicht weiter.


Doch, der Artikel ist für WSUS mit WID Anbindung geschrieben.

Und nochmal die Frage: Gibts noch weitere Logs?
  
Zum Seitenanfang
 
s.Merk
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 30
Mitglied seit: 04.02.09
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #5 - 22.09.09 um 16:01:26
Beitrag drucken  
hab gerade nochmal ein log gefunden

Code
=== Verbose logging started: 21.09.2009  09:21:47  Build type: SHIP UNICODE 3.01.4000.4042  Calling process: e:\2a913f65cf45f27a5b1a59\WusSetup.exe ===
MSI (c) (C4:28) [09:21:47:347]: Resetting cached policy values
MSI (c) (C4:28) [09:21:47:347]: Machine policy value 'Debug' is 0
MSI (c) (C4:28) [09:21:47:347]: ******* RunEngine:
           ******* Product: {2C0D7E35-EE6E-4dc7-BA13-2C68AEDEB59D}
           ******* Action:
           ******* CommandLine: **********
MSI (c) (C4:28) [09:21:47:362]: Client-side and UI is none or basic: Running entire install on the server.
MSI (c) (C4:28) [09:21:47:378]: Grabbed execution mutex.
MSI (c) (C4:28) [09:21:47:612]: Cloaking enabled.
MSI (c) (C4:28) [09:21:47:612]: Attempting to enable all disabled priveleges before calling Install on Server
MSI (c) (C4:28) [09:21:47:628]: Incrementing counter to disable shutdown. Counter after increment: 0
MSI (s) (78:48) [09:21:47:690]: Grabbed execution mutex.
MSI (s) (78:F0) [09:21:47:690]: Resetting cached policy values
MSI (s) (78:F0) [09:21:47:690]: Machine policy value 'Debug' is 0
MSI (s) (78:F0) [09:21:47:690]: ******* RunEngine:
           ******* Product: {2C0D7E35-EE6E-4dc7-BA13-2C68AEDEB59D}
           ******* Action:
           ******* CommandLine: **********
MSI (s) (78:F0) [09:21:47:690]: Machine policy value 'DisableUserInstalls' is 0
MSI (s) (78:F0) [09:21:47:706]: Warning: Local cached package 'C:\WINDOWS\Installer\373f3fe.msi' is missing.
MSI (s) (78:F0) [09:21:47:706]: User policy value 'SearchOrder' is 'nmu'
MSI (s) (78:F0) [09:21:47:706]: User policy value 'DisableMedia' is 0
MSI (s) (78:F0) [09:21:47:706]: Machine policy value 'AllowLockdownMedia' is 0
MSI (s) (78:F0) [09:21:47:706]: SOURCEMGMT: Media enabled only if package is safe.
MSI (s) (78:F0) [09:21:47:706]: SOURCEMGMT: Looking for sourcelist for product {2C0D7E35-EE6E-4dc7-BA13-2C68AEDEB59D}
MSI (s) (78:F0) [09:21:47:706]: SOURCEMGMT: Adding {2C0D7E35-EE6E-4dc7-BA13-2C68AEDEB59D}; to potential sourcelist list (pcode;disk;relpath).
MSI (s) (78:F0) [09:21:47:706]: SOURCEMGMT: Now checking product {2C0D7E35-EE6E-4dc7-BA13-2C68AEDEB59D}
MSI (s) (78:F0) [09:21:47:706]: SOURCEMGMT: Media is enabled for product.
MSI (s) (78:F0) [09:21:47:706]: SOURCEMGMT: Attempting to use LastUsedSource from source list.
MSI (s) (78:F0) [09:21:47:706]: SOURCEMGMT: Trying source C:\Program Files\Update Services\setup\.
MSI (s) (78:F0) [09:21:48:284]: Entering CMsiConfigurationManager::SetLastUsedSource.
MSI (s) (78:F0) [09:21:48:284]: Specifed source is already in a list.
MSI (s) (78:F0) [09:21:48:284]: User policy value 'SearchOrder' is 'nmu'
MSI (s) (78:F0) [09:21:48:284]: Machine policy value 'DisableBrowse' is 0
MSI (s) (78:F0) [09:21:48:284]: Machine policy value 'AllowLockdownBrowse' is 0
MSI (s) (78:F0) [09:21:48:284]: Adding new sources is allowed.
MSI (s) (78:F0) [09:21:48:284]: Set LastUsedSource to: C:\Program Files\Update Services\setup\.
MSI (s) (78:F0) [09:21:48:284]: Set LastUsedType to: n.
MSI (s) (78:F0) [09:21:48:284]: Set LastUsedIndex to: 2.
MSI (s) (78:F0) [09:21:48:284]: SOURCEMGMT: Resolved source to: 'C:\Program Files\Update Services\setup\'
MSI (s) (78:F0) [09:21:48:300]: File will have security applied from OpCode.
MSI (s) (78:F0) [09:21:51:737]: SOFTWARE RESTRICTION POLICY: Verifying package --> 'C:\Program Files\Update Services\setup\WUSSetup.msi' against software restriction policy
MSI (s) (78:F0) [09:21:51:737]: SOFTWARE RESTRICTION POLICY: C:\Program Files\Update Services\setup\WUSSetup.msi has a digital signature
MSI (s) (78:F0) [09:21:52:659]: SOFTWARE RESTRICTION POLICY: C:\Program Files\Update Services\setup\WUSSetup.msi is permitted to run at the 'unrestricted' authorization level.
MSI (s) (78:F0) [09:21:52:659]: End dialog not enabled
MSI (s) (78:F0) [09:21:52:659]: Original package ==> C:\Program Files\Update Services\setup\WUSSetup.msi
MSI (s) (78:F0) [09:21:52:675]: Package we're running from ==> C:\WINDOWS\Installer\11e528db.msi
MSI (s) (78:F0) [09:21:52:722]: APPCOMPAT: looking for appcompat database entry with ProductCode '{2C0D7E35-EE6E-4DC7-BA13-2C68AEDEB59D}'.
MSI (s) (78:F0) [09:21:52:722]: APPCOMPAT: no matching ProductCode found in database.
MSI (s) (78:F0) [09:21:52:784]: MSCOREE not loaded loading copy from system32
MSI (s) (78:F0) [09:21:52:815]: Opening existing patch 'C:\WINDOWS\Installer\428fd67.msp'.
MSI (s) (78:F0) [09:21:52:815]: Note: 1: 2203 2: C:\WINDOWS\Installer\428fd67.msp 3: -2147287038
MSI (s) (78:F0) [09:21:52:815]: Couldn't find local patch 'C:\WINDOWS\Installer\428fd67.msp'. Looking for it at its source.
MSI (s) (78:F0) [09:21:52:815]: Resolving Patch source.
MSI (s) (78:F0) [09:21:52:815]: User policy value 'SearchOrder' is 'nmu'
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Media enabled only if package is safe.
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Looking for sourcelist for product {288B5E1C-79F5-4EEE-8C9E-998BE68F472F}
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Adding {288B5E1C-79F5-4EEE-8C9E-998BE68F472F}; to potential sourcelist list (pcode;disk;relpath).
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Now checking product {288B5E1C-79F5-4EEE-8C9E-998BE68F472F}
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Media is enabled for product.
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Attempting to use LastUsedSource from source list.
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Processing net source list.
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Trying source PatchSourceList.
MSI (s) (78:F0) [09:22:23:393]: Note: 1: 1314 2: PatchSourceList
MSI (s) (78:F0) [09:22:23:393]: ConnectToSource: CreatePath/CreateFilePath failed with: -2147483648 1314 -2147483648
MSI (s) (78:F0) [09:22:23:393]: ConnectToSource (con't): CreatePath/CreateFilePath failed with: -2147483648 -2147483648
MSI (s) (78:F0) [09:22:23:393]: SOURCEMGMT: net source 'PatchSourceList' is invalid.
MSI (s) (78:F0) [09:22:23:393]: Note: 1: 1706 2: -2147483647 3: KB954960_x86.MSP
MSI (s) (78:F0) [09:22:23:393]: SOURCEMGMT: Processing media source list.
MSI (s) (78:F0) [09:22:24:409]: SOURCEMGMT: Resolved source to: 'KB954960_x86.MSP'
MSI (s) (78:F0) [09:22:24:409]: Note: 1: 1314 2: KB954960_x86.MSP
MSI (s) (78:F0) [09:22:24:409]: Unable to create a temp copy of patch 'KB954960_x86.MSP'.
MSI (s) (78:F0) [09:22:24:425]: Note: 1: 1708
MSI (s) (78:F0) [09:22:24:425]: Note: 1: 2729
MSI (s) (78:F0) [09:22:24:565]: Note: 1: 2729
MSI (s) (78:F0) [09:22:24:565]: Produkt: Microsoft Windows Server Update Services 3.0 SP1 -- Die Installation ist fehlgeschlagen.

MSI (s) (78:F0) [09:22:24:581]: MainEngineThread is returning 1635
Das Patchpaket konnte nicht geöffnet werden. Stellen Sie sicher, dass das Patchpaket vorhanden ist und dass Sie darauf zugreifen können, oder wenden Sie sich an den Hersteller, um sicherzustellen, dass es sich um ein gültiges Patchpaket für den Windows-Installationsdienst handelt.
C:\Program Files\Update Services\setup\WUSSetup.msi
MSI (c) (C4:28) [09:22:24:675]: Decrementing counter to disable shutdown. If counter >= 0, shutdown will be denied.  Counter after decrement: -1
MSI (c) (C4:28) [09:22:24:675]: MainEngineThread is returning 1635
=== Verbose logging stopped: 21.09.2009  09:22:24 ===
 



auch das Befolgen des MS artikels hat nichts gebracht
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13154
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #6 - 22.09.09 um 17:07:14
Beitrag drucken  
Package we're running from ==> C:\WINDOWS\Installer\11e528db.msi
MSI (s) (78:F0) [09:21:52:722]: APPCOMPAT: looking for appcompat database entry with ProductCode '{2C0D7E35-EE6E-4DC7-BA13-2C68AEDEB59D}'.
MSI (s) (78:F0) [09:21:52:722]: APPCOMPAT: no matching ProductCode found in database.
MSI (s) (78:F0) [09:21:52:784]: MSCOREE not loaded loading copy from system32
MSI (s) (78:F0) [09:21:52:815]: Opening existing patch 'C:\WINDOWS\Installer\428fd67.msp'.
MSI (s) (78:F0) [09:21:52:815]: Note: 1: 2203 2: C:\WINDOWS\Installer\428fd67.msp 3: -2147287038
MSI (s) (78:F0) [09:21:52:815]: Couldn't find local patch 'C:\WINDOWS\Installer\428fd67.msp'. Looking for it at its source.
MSI (s) (78:F0) [09:21:52:815]: Resolving Patch source.
MSI (s) (78:F0) [09:21:52:815]: User policy value 'SearchOrder' is 'nmu'
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Media enabled only if package is safe.
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Looking for sourcelist for product {288B5E1C-79F5-4EEE-8C9E-998BE68F472F}
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Adding {288B5E1C-79F5-4EEE-8C9E-998BE68F472F}; to potential sourcelist list (pcode;disk;relpath).
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Now checking product {288B5E1C-79F5-4EEE-8C9E-998BE68F472F}
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Media is enabled for product.
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Attempting to use LastUsedSource from source list.
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Processing net source list.
MSI (s) (78:F0) [09:21:52:815]: SOURCEMGMT: Trying source PatchSourceList.
MSI (s) (78:F0) [09:22:23:393]: Note: 1: 1314 2: PatchSourceList
MSI (s) (78:F0) [09:22:23:393]: ConnectToSource: CreatePath/CreateFilePath failed with: -2147483648 1314 -2147483648
MSI (s) (78:F0) [09:22:23:393]: ConnectToSource (con't): CreatePath/CreateFilePath failed with: -2147483648 -2147483648
MSI (s) (78:F0) [09:22:23:393]: SOURCEMGMT: net source 'PatchSourceList' is invalid.
MSI (s) (78:F0) [09:22:23:393]: Note: 1: 1706 2: -2147483647 3: KB954960_x86.MSP
MSI (s) (78:F0) [09:22:23:393]: SOURCEMGMT: Processing media source list.
MSI (s) (78:F0) [09:22:24:409]: SOURCEMGMT: Resolved source to: 'KB954960_x86.MSP'
MSI (s) (78:F0) [09:22:24:409]: Note: 1: 1314 2: KB954960_x86.MSP
MSI (s) (78:F0) [09:22:24:409]: Unable to create a temp copy of patch 'KB954960_x86.MSP'.
MSI (s) (78:F0) [09:22:24:425]: Note: 1: 1708
MSI (s) (78:F0) [09:22:24:425]: Note: 1: 2729
MSI (s) (78:F0) [09:22:24:565]: Note: 1: 2729

Du könntest versuchen aus einer Paralellinstallation heraus die angemeckerte MSP in das Installer-Verezichnis zu kopieren. Vermutlich hat jemand das Verzeichnis aus Platzgründen geleert.
  
Zum Seitenanfang
 
UMeadow
WSUS Spezialist
*****
Offline


I Love WSUS!

Beiträge: 1337
Standort: Berlin
Mitglied seit: 22.01.08
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #7 - 23.09.09 um 09:22:28
Beitrag drucken  
Hi s.Merk,
die Fehlermeldungen in den Log's sehen danach aus, das WSUS SP1 nicht deinstalliert werden kann.
KB954960_x86 ist z.B. ein Update für SP1.
So wie Sunny sagt fehlen scheinbar die Installationssourcen vom SP1. Eventuell hilft eine Reparaturinstallation von SP1 und danach die Aktualisierung auf SP2. Oder stammt das MSI Log aus einer SP1 Installation?
  
Zum Seitenanfang
 
s.Merk
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 30
Mitglied seit: 04.02.09
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #8 - 23.09.09 um 11:10:59
Beitrag drucken  
leider wird diese Datei nicht erstellt wen ich auf einem anderen Server testweiße einen wsus 3.0 sp1 installiere.
Auch das erstellen einer leeren Datei mit dem selben namen, ändert im Log nichts.

edit:

@umedow
sp1 ist installiert. das log wird erstellt beim versuch einer sp2 installation

eine Reparatur installation des sp1 schlägt leider fehl.

auch der Versuch WSUS zu deinstallieren schlägt fehl
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13154
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #9 - 23.09.09 um 12:41:02
Beitrag drucken  
Ohne Gewähr! Ab No. 17 könntest Du lesen und versuchen es umzusetzen: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
 
s.Merk
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 30
Mitglied seit: 04.02.09
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #10 - 24.09.09 um 09:44:45
Beitrag drucken  
Das Problem dabei ist, das WSUS sich nicht deinstallieren lässt....
Solange ich den nicht irgendwie runter bekomme, schaffe ich in diesem how-to nicht mal den ersten Punkt.

Hat jemand von euch WSUS schon mal "von Hand" deinstalliert? (Daten löschen, reg einträge löschen etc.)
Hat so was überhaupt Chancen auf Erfolg?
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13154
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #11 - 24.09.09 um 09:59:12
Beitrag drucken  
s.Merk schrieb on 24.09.09 um 09:44:45:
Das Problem dabei ist, das WSUS sich nicht deinstallieren lässt....
Solange ich den nicht irgendwie runter bekomme, schaffe ich in diesem how-to nicht mal den ersten Punkt.


Wenn sich der WSUS nicht deinstallier lässt, hilft das CleanUp Tool von MS: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen). Dann gibts vermutlich keinen Eintrag mehr um die Windows Internal Database zu deinstallieren. Wenn dem so ist, dann hilft dieser Artikel: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).

s.Merk schrieb on 24.09.09 um 09:44:45:
Hat jemand von euch WSUS schon mal "von Hand" deinstalliert? (Daten löschen, reg einträge löschen etc.)
Hat so was überhaupt Chancen auf Erfolg?


Ja, das hat Chancen auf Erfolg. Nimm dir Zeit und nicht das Leben dazu, dann klappts auch mit dem Nachbarn, ähm WSUS. Zwinkernd
  
Zum Seitenanfang
 
UMeadow
WSUS Spezialist
*****
Offline


I Love WSUS!

Beiträge: 1337
Standort: Berlin
Mitglied seit: 22.01.08
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #12 - 24.09.09 um 10:39:37
Beitrag drucken  
Du kannst auch erst einmal das Installationspaket mit der Option /u aufrufen. Das ist der Deinstallationsmodus, möglicherweise bewirkt der ersteinmal was. Und danach noch das CleanUp Tool.
  
Zum Seitenanfang
 
s.Merk
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 30
Mitglied seit: 04.02.09
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #13 - 24.09.09 um 11:31:30
Beitrag drucken  
Ich habe jetzt das CleanUp-Tool Herunter geladen, installiert und damit WSUS deinstalliert.
Anschließend wollte ich WSUS-Sp2 installieren.

wer hätte es gedacht... Ein Fehler =(

nach einem simplen Aufruf von lodctr /r habe ich es noch mal Probiert.

Nun wartet der Server auf einen Neustart.
Die Installation lief ohne Problem durch =)
ich melde mich wieder Sobald ich den Server Neustarten konnte.
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13154
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Update von Wsus 3.0 sp1 auf sp2 schlägt fehl
Antwort #14 - 24.09.09 um 11:40:21
Beitrag drucken  
s.Merk schrieb on 24.09.09 um 11:31:30:
Ich habe jetzt das CleanUp-Tool Herunter geladen, installiert und damit WSUS deinstalliert.
Anschließend wollte ich WSUS-Sp2 installieren.

wer hätte es gedacht... Ein Fehler =(

nach einem simplen Aufruf von lodctr /r habe ich es noch mal Probiert.

Nun wartet der Server auf einen Neustart.


Weshalb denn einen Neustart? Die WSUS-Installation verlangt doch keinen Neustart.

s.Merk schrieb on 24.09.09 um 11:31:30:
Die Installation lief ohne Problem durch =)
ich melde mich wieder Sobald ich den Server Neustarten konnte.


Jepp, mach das. Ich drück dir die Daumen. Zwinkernd
  
Zum Seitenanfang
 
Seitenindex umschalten Seiten: [1] 2 
Thema versendenDrucken
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden