Normales Thema Client erscheint nicht am WSUS-Server? (Gelesen: 676 mal)
AlbertMinrich
WSUS Junior Member
*
Offline


I Love WSUS!

Beiträge: 17
Mitglied seit: 02.06.09
Client erscheint nicht am WSUS-Server?
28.09.09 um 13:07:49
Beitrag drucken  
Hallo,

ich hab letzte Woche 3 XP-PC´s installiert (nicht geklont). Einen davon hab ich über die Microsoft-Update Seite auf den aktuellen Stand gebracht. Dann haben alle 3 per GPO den WSUS-Server zugeteilt bekommen. Zwei davon waren auch nach 20 Minuten am WSUS-Server zu sehen. Der dritte (aktuelle) bis heute noch nicht. Mach ich an dem ein "wuauclt /detectnow" schaut im WindowsUpdate.log alles normal aus. Es gibt auch eine Zeile:
"2009-09-28      12:58:51:242      1020      210      Setup        * IsUpdateRequired = No"

Ist das ein normales Verhalten, dass ein PC sich nicht beim WSUS-Server registriert, wenn er bereits updatemässig aktuell ist?

Edit:
Hat sich erledigt. Mein Fehler. Ich war zwar auf "Alle Computer", aber es wurden nur die mit Status "Fehlgeschlagen oder erforderlich" angezeigt.


Danke
Martin
  
Zum Seitenanfang
 
DESoft
WSUS Experte
*****
Offline


I Love WSUS!<br />

Beiträge: 696
Standort: Halle (Saale)
Mitglied seit: 24.07.08
Geschlecht: männlich
Re: Client erscheint nicht am WSUS-Server?
Antwort #1 - 29.09.09 um 13:58:14
Beitrag drucken  
AlbertMinrich schrieb on 28.09.09 um 13:07:49:
Hat sich erledigt. Mein Fehler. Ich war zwar auf "Alle Computer", aber es wurden nur die mit Status "Fehlgeschlagen oder erforderlich" angezeigt.


Cool ... ich bin nicht der einzige ! Laut lachend Laut lachend

Gruß Dani
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden