Normales Thema Updates werden in der Grafik nicht angezeigt (Gelesen: 669 mal)
kammers
WSUS Neuling
Offline



Beiträge: 1
Standort: Austria
Mitglied seit: 12.11.07
Geschlecht: männlich
Updates werden in der Grafik nicht angezeigt
26.11.07 um 16:31:24
Beitrag drucken  
Hallo,
habe das Problem das am primary Server die "Updates installed/not applicable" in der Grafik nicht grün angezeigt werden, sehrwohl aber auf den replica-servern.

  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13104
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Updates werden in der Grafik nicht angezeigt
Antwort #1 - 26.11.07 um 16:44:55
Beitrag drucken  
Und welche Clients betrfft es? Die vom Primary oder vom Replica? Wie hast Du das Reporting auf dem Master eingestellt? So wie hier: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
 
gkammers
WSUS Neuling
Offline



Beiträge: 2
Standort: Judenburg
Mitglied seit: 01.08.06
Geschlecht: männlich
Re: Updates werden in der Grafik nicht angezeigt
Antwort #2 - 26.11.07 um 16:55:21
Beitrag drucken  
Hallo Sunny,
die Einstellung des Reporting am Master ist Computer und Status auf allen Replica_Downstreamservern miteinbeziehen, was ich nicht verstehe ist warum ich auf der rechten oberen Grafik (ALEWUS Update Staus) keine updates grün angezeigt bekomme. ALEWUS ist der primary WSUS, AVIWUS ist replica.
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13104
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Updates werden in der Grafik nicht angezeigt
Antwort #3 - 26.11.07 um 17:01:07
Beitrag drucken  
Welcher Client bringt den Fehler?
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden