Normales Thema kein Statusbericht (Gelesen: 1037 mal)
Thomas Walther
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 4
Mitglied seit: 30.06.08
kein Statusbericht
30.06.08 um 10:46:31
Beitrag drucken  
Hallo zusammen,

auf allen Clients (100) und Server (40) funktioniert soweit alles gut. Habe jetzt einen neuen Server, der will keinen Statusbericht abgeben. Im Log habe ich folgenden Fehler:

+++++++++++  PT: Synchronizing server updates  +++++++++++
2008-06-30      10:34:25:375       912      c0c      PT        + ServiceId = {3DA21691-E39D-4DA6-8A4B-B43877BCB1B7}, Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2008-06-30      10:34:25:484       912      c0c      PT      WARNING: Cached cookie has expired or new PID is available
2008-06-30      10:34:25:484       912      c0c      PT      Initializing simple targeting cookie, clientId = d718728b-4801-456c-a079-08fc88222a07, target group = , DNS name = >client<
2008-06-30      10:34:25:484       912      c0c      PT        Server URL = (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
2008-06-30      10:34:40:921       912      c0c      PT      WARNING: SyncUpdates failure, error = 0x8024400E, soap client error = 7, soap error code = 400, HTTP status code = 200
2008-06-30      10:34:40:921       912      c0c      PT      WARNING: SOAP Fault: 0x000190
2008-06-30      10:34:40:921       912      c0c      PT      WARNING:     faultstring:Fault occurred
2008-06-30      10:34:40:921       912      c0c      PT      WARNING:     ErrorCode:InternalServerError(5)
2008-06-30      10:34:40:921       912      c0c      PT      WARNING:     Message:(null)
2008-06-30      10:34:40:921       912      c0c      PT      WARNING:     Method:" (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen)."
2008-06-30      10:34:40:921       912      c0c      PT      WARNING:     ID:6787bfb2-1f8c-4971-8b42-bb5c71f787ad
2008-06-30      10:34:40:921       912      c0c      PT      WARNING: PTError: 0x8024400e
2008-06-30      10:34:40:921       912      c0c      PT      WARNING: SyncUpdates_WithRecovery failed.: 0x8024400e
2008-06-30      10:34:40:921       912      c0c      PT      WARNING: Sync of Updates: 0x8024400e
2008-06-30      10:34:40:921       912      c0c      PT      WARNING: SyncServerUpdatesInternal failed: 0x8024400e
2008-06-30      10:34:40:921       912      c0c      Agent        * WARNING: Failed to synchronize, error = 0x8024400E
2008-06-30      10:34:40:921       912      c0c      Agent        * WARNING: Exit code = 0x8024400E

Version: WSUS 3 SP1 im Einsatz
Server (mit Problem): Windows Server 2003 R3 Std.

habe schon den SoftwareDistribution Ordner gelöscht ohne Erfolg.

Danke für eure Ratschläge

Thomas
  
Zum Seitenanfang
 
WSUS.DE-Admin
Administrator
*****
Offline


I love WSUS

Beiträge: 1008
Standort: Essen
Mitglied seit: 31.03.05
Geschlecht: männlich
Re: kein Statusbericht
Antwort #1 - 30.06.08 um 10:51:40
Beitrag drucken  
Hast du hier schon nachgelesen?

(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
Thomas Walther
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 4
Mitglied seit: 30.06.08
Re: kein Statusbericht
Antwort #2 - 30.06.08 um 11:02:57
Beitrag drucken  
Hallo,

hatte ich auch schon kontrolliert, steht auf nicht gen. Auf dem Server ist auch kein Office 2003 drauf.

  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13146
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: kein Statusbericht
Antwort #3 - 30.06.08 um 11:22:59
Beitrag drucken  
Hast Du auch wirklich alle Revisionen erwischt? Ansonsten mal auf abgelehnt umstellen und wieder retour auf nicht genehmigt.
  
Zum Seitenanfang
 
Thomas Walther
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 4
Mitglied seit: 30.06.08
Re: kein Statusbericht
Antwort #4 - 30.06.08 um 11:34:50
Beitrag drucken  
verdammt, da war noch eine Revision auf abgelehnt.

Danke
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13146
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: kein Statusbericht
Antwort #5 - 30.06.08 um 12:33:19
Beitrag drucken  
Thomas Walther schrieb on 30.06.08 um 11:34:50:
verdammt, da war noch eine Revision auf abgelehnt.

Danke


Gehts denn jetzt?
  
Zum Seitenanfang
 
Thomas Walther
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 4
Mitglied seit: 30.06.08
Re: kein Statusbericht
Antwort #6 - 01.07.08 um 07:18:02
Beitrag drucken  
ja funktioniert jetzt alles, ich hatte eine revision übersehen
  
Zum Seitenanfang
 
mweis
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 5
Standort: Gemünden
Mitglied seit: 18.07.07
Re: kein Statusbericht
Antwort #7 - 01.07.08 um 07:34:03
Beitrag drucken  
office 2k3 sp1 oder sp3 als update auf "nicht genehmigt" setzen?
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13146
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: kein Statusbericht
Antwort #8 - 01.07.08 um 09:00:28
Beitrag drucken  
mweis schrieb on 01.07.08 um 07:34:03:
office 2k3 sp1 oder sp3 als update auf "nicht genehmigt" setzen?


Einfach mal den Link anklicken, den WSUS-Admin auch schon gepostet hatte: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden