Normales Thema WSUS lädt alle Sprachen, obwohl nur DE und EN ausgewählt (Gelesen: 513 mal)
nobodix@gmail.com
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 2
Mitglied seit: 31.03.09
WSUS lädt alle Sprachen, obwohl nur DE und EN ausgewählt
31.03.09 um 14:17:53
Beitrag drucken  
Hallo liebe Mitleidende,

unser WSUS zieht alle Sprachen, obwohl nur DE und EN ausgewählt sind.
Unser wsuscontent Ordner hat mittlerweile 136Gb erreicht.
Der Assistent für die Serverbereinigung bringt keine Erleichterung.

Kennt jemand das Problem??

Gruss
DrWatson
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13189
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: WSUS lädt alle Sprachen, obwohl nur DE und EN ausgewählt
Antwort #1 - 31.03.09 um 14:27:16
Beitrag drucken  
Hast Du einen Replica-WSUS im Einsatz? Wenn ja, dann sieh dort mal nach.
  
Zum Seitenanfang
 
nobodix@gmail.com
WSUS Neuling
Offline


I Love WSUS!

Beiträge: 2
Mitglied seit: 31.03.09
Re: WSUS lädt alle Sprachen, obwohl nur DE und EN ausgewählt
Antwort #2 - 31.03.09 um 15:43:28
Beitrag drucken  
Hallo,

danke für den Vorschlag.
Wir hatten einen im Einsatz. Der existiert nicht mehr und ist aus der Konfiguration gelöscht.

  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13189
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: WSUS lädt alle Sprachen, obwohl nur DE und EN ausgewählt
Antwort #3 - 31.03.09 um 15:57:41
Beitrag drucken  
Hmm, bist Du sicher, das es keinen weiteren gibt? Wird denn immer noch synchronisiert?
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden