Normales Thema Problem mit dem Update XML Basisdienste 6.0 Service Pack1 (Gelesen: 566 mal)
SamsungFreak
WSUS Full Member
**
Offline


Ich bin Azbui und will
den WSUS erforschen :)

Beiträge: 86
Standort: Hannover
Mitglied seit: 09.01.09
Geschlecht: männlich
Problem mit dem Update XML Basisdienste 6.0 Service Pack1
01.11.09 um 23:17:50
Beitrag drucken  
Hallo,
ich habe in meinem Netz einen Server wo der WSUS mir immer sagt, das er das Update XML Basisdienste 6.0 Service Pack1 noch installiere muss. Ich habe es installiert und im Eventlog steht es auch so. Der WSUS bekommt es auch mit ich erzwinge es auch mit wuauclt /reportnow aber leider sagt mir der WSUS immer und immer wieder das dieses Update noch installiert werden muss.

Wie kann ich das Problem lösen?
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13354
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Problem mit dem Update XML Basisdienste 6.0 Service Pack1
Antwort #1 - 02.11.09 um 08:41:04
Beitrag drucken  
Installier mal MSXML 6.0:
(Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).

Probier auch diesen Workaround: (Du musst Dich Einloggen oder Registrieren um Multimediadateien oder Links zu sehen).
  
Zum Seitenanfang
 
SamsungFreak
WSUS Full Member
**
Offline


Ich bin Azbui und will
den WSUS erforschen :)

Beiträge: 86
Standort: Hannover
Mitglied seit: 09.01.09
Geschlecht: männlich
Re: Problem mit dem Update XML Basisdienste 6.0 Service Pack1
Antwort #2 - 02.11.09 um 09:42:21
Beitrag drucken  
Ok danke werde ich ausprobieren und mich zurückmelden!
  
Zum Seitenanfang
 
SamsungFreak
WSUS Full Member
**
Offline


Ich bin Azbui und will
den WSUS erforschen :)

Beiträge: 86
Standort: Hannover
Mitglied seit: 09.01.09
Geschlecht: männlich
Re: Problem mit dem Update XML Basisdienste 6.0 Service Pack1
Antwort #3 - 02.11.09 um 21:04:06
Beitrag drucken  
So der Workaround hat geklappt vielen Dank!
  
Zum Seitenanfang
 
Sunny
Microsoft MVP
*****
Offline



Beiträge: 13354
Mitglied seit: 11.02.07
Geschlecht: männlich
Re: Problem mit dem Update XML Basisdienste 6.0 Service Pack1
Antwort #4 - 02.11.09 um 21:12:49
Beitrag drucken  
SamsungFreak schrieb on 02.11.09 um 21:04:06:
So der Workaround hat geklappt vielen Dank!


Bitte, und Danke für die Rückmeldung. Zwinkernd
  
Zum Seitenanfang
 
Bookmarks: Facebook Google Google+ Linked in Twitter Yahoo
 



Nutzungsbedingungen | Datenschutz
Kontakt | RSS | Feedback | Impressum
Facebook | News einsenden